<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Klart: Nytt industrispår med godsterminal byggs | Affärsnyheter från Västerbotten</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="Våren 2017 startar arbetet med att bygga det så kallade stickspåret till Rundvik – ett industrispår med öppen godsterminal i Rundvik. Spåret har också en koppling till Botniabanan." />
<meta name="apple-mobile-web-app-title" content="affärsliv24.vk.se" />
<meta property="fb:app_id" content="490604687644069" />

    
    <link rel="shortcut icon" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="affärsliv24.vk.se RSS Feed" href="http://affarsliv24.vk.se/feed" />
    <link rel="alternate" type="application/atom+xml" title="affärsliv24.vk.se Atom Feed" href="http://affarsliv24.vk.se/feed/atom" /><link rel="stylesheet" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/css/style.min.css?1.0.1178" type="text/css" />

    <link rel='stylesheet' id='vkpoll-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vk-poll//static/public/vkpoll.css?ver=1482403229' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/style.css?ver=1.0.1178' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vk.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_user_services_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-user-services/static/css/style.css?ver=1.0.1178' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-vader/static/css/style.css?ver=1.0.1178' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_message_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-vader/static/css/message.css?ver=1.0.1178' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"eas.vk.se","cuParamName":"cu","emptyAdTags":"<!-- WS_NO_AD -->","enableLocationApp":true,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"#emediate-fif-0","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=eas.vk.se","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"525e3f309f6aef7397000002","org":"vk","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"evk.vk.se","ePaperTitle":"eVK e-tidning","protocol":"https","authURI":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"vk_surf, prova_surf, vk_digital, vk_bas, vk_premium, vk_24, vk_premium_weekend, prova_weekend, vk_foretag_digitalt,vk_foretag_premium,vk_foretag_premium_extra,loven","ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["vk_plus","vk_webb"],"loyaltyProgram":"vk_kundklubb","ePaper":"vk_etidning,vk_etidning_webb"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"vk","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/affarsliv24","themeParentURL":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp","sections":{"main":"affarsliv24","sub1":"affarsliv24","sub2":"post_1891569"},"singlePermalink":"http:\/\/affarsliv24.vk.se\/1891569\/klart-nytt-industrispar-med-godsterminal-byggs","mainCatNiceName":"Aff\u00e4rsliv24","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.vk.se\/","fbSharesHost":"http:\/\/nick.vk.se","theme":"affarsliv24","mySiteLabel":"Kundklubb","website":"aff\u00e4rsliv24.vk.se","leftColumnWidth":"650","rightColumnWidth":"286","loyaltyCardPageUrl":"http:\/\/kundklubb.vk.se\/","isMobile":"","adCategoryPrefix":"vk_","ePaperItunesLink":"https:\/\/itunes.apple.com\/se\/app\/vasterbottens-kuriren-e-tidning\/id938712153?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/vkse\/static\/img\/vk-small.png","usesWebsiteMessages":"1","paygateName":"VK+","currentPost":"1891569","cXenseWidgets":[],"homeURL":"http:\/\/affarsliv24.vk.se","cXensePersistedQueryId":"","pageTitle":"Klart: Nytt industrisp\u00e5r med godsterminal byggs | Aff\u00e4rsnyheter fr\u00e5n V\u00e4sterbotten"};
var UserDataConfig = {"ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","maxSavedArticles":"100","maxFollow":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//eas.vk.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1178'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1178'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1178'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkwpSolrApiVars = {"ajaxUrl":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/vkwp-solr-api\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/vkwp-solr-api/static/js/vkwp-solr-api.js?ver=4.5.2'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/3381601256.js?ver=1.0.1178'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-userdata/userdata.js?ver=1.0.1178'></script>

<link rel="stylesheet" type="text/css" href="http://www.vk.se/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.vk.se/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Arial',text_size:'18px',text_weight:'bold',text_letter_spacing:'normal',text_color:'inherit',link_color:'#006BB4',link_hover_color:'#006BB4',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>    <script>
        window.overridingUserMenuCSS = { left : '50%', right : 'auto', marginLeft : '100px' };
    </script>
    <meta property="og:title" content="Klart: Nytt industrispår med godsterminal byggs" />
<meta property="og:url" content="http://affarsliv24.vk.se/1891569/klart-nytt-industrispar-med-godsterminal-byggs" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2016-12-22T09:48:17+01:00" />
<meta property="og:article:author" content="Elin Olsson" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.vk.se/wp-content/uploads/2016/12/tgrls.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.vk.se/wp-content/uploads/2016/12/tgrls.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="1891569" />
    <!-- DEP Tag for affarsliv24.vk.se -->
    <noscript>
    <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-OJN9AYN2KEE1" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
    (function(w,d,s,l,i,di){
      var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
        f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-OJN9AYN2KEE1');
    </script>
    <!-- End DEP Tag -->
            <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        var dimensions = {};

                        dimensions = {
                    'section': 'affarsliv',
                    'subsection1': 'affarsliv24',
                    'subsection2': 'post_1891569',
                };
                            ga('create', 'UA-29392696-16', 'auto');
                                                ga('send', 'pageview', dimensions);
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1891569 single-format-standard browser-chrome os-windows aesop-core aesop-on-affärsliv24 affarsliv24">
<script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/ads.js"></script>
<script>ERWP.composed('//eas.vk.se/eas?cu=29535;cre=mu;js=y;target=_blank;')</script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 12/22 10:49:38 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.vk.se">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.vk.se/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="frågor & svar">
                                <a href="http://privatmarknad.vk.se/kundservice/fragor/">
                                    Frågor & Svar                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-29392696-8'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på affärsliv24.vk.se genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://vk.portal.worldoftulo.com//Registration/Lookup">digitala konto, VK+</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
            </div>
    </div>


<div id="main-wrapper" class="main-cat-affarsliv24">

    <div id="header">

        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="240" data-cu="29532"></div>
<script>ERWP.fif(0)</script>
        
        <div id="logo-container">
    <div class="editors">
        <a href="http://affarsliv24.vk.se/affarsliv24/tipsa-oss"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/a24-header.png" /></a>
    </div>
    <h1 class="site-title"><a href="http://affarsliv24.vk.se"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/logo/white-blue-350.png" /></a></h1>
    
</div>
<nav id="main-menu">
        <ul>
                    <li>
                <a href="/" class="cat-nyheter">
                    Nyheter                </a>
            </li>
                    <li>
                <a href="http://affarsliv24.vk.se/affarsliv24/sok-foretag" class="cat-sökföretag">
                    Sök företag                </a>
            </li>
                    <li class="active">
                <a href="http://affarsliv24.vk.se/affarsliv24/konkurser-och-nyetableringar" class="cat-affarsliv24">
                    Konkurser                </a>
            </li>
                    <li>
                <a href="http://vkmedia.se/affarsliv24-2/" class="cat-annonsera">
                    Annonsera                </a>
            </li>
                    <li>
                <a href="http://blogg.vk.se/affarsliv24" class="cat-bloggar">
                    Bloggar                </a>
            </li>
                    <li>
                <a href="http://www.vk.se" class="cat-vk.se">
                    VK.se                </a>
            </li>
                    <li class="active">
                <a href="http://affarsliv24.vk.se/affarsliv24/tipsa-oss" class="cat-affarsliv24">
                    Tipsa oss                </a>
            </li>
            </ul>
    <div class="search-wrapper">
        <form action="http://affarsliv24.vk.se" method="get">
            <div>
                <input type="search" name="s" placeholder="Sök..." />
            </div>
        </form>
    </div>
</nav>

        <div class="stock-ticker">
            <ul class="stock-ticker-list">
                                        <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Botnia Exploration Holding AB: 2.22                                <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Ecoclime Comfort Ceilings AB: 5.05                                <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Hybricon Bus Systems AB: 2.23                                <span class="stock-ticker-positive">+4.21 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">TELIA COMPANY:                                 <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Skandinaviska Enskilda Banken s: 96.50                                <span class="stock-ticker-negative">-0.1 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Svenska Handelsbanken ser. B: 124.80                                <span class="stock-ticker-negative">-0.4 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Swedbank AB ser A: 221.50                                <span class="stock-ticker-negative">-0.27 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Nordea Bank AB: 101.80                                <span class="stock-ticker-negative">-0.29 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Holmen AB ser. B: 319.90                                <span class="stock-ticker-negative">-0.65 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Svenska Cellulosa AB SCA ser. A: 252.80                                <span class="stock-ticker-negative">-0.59 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Volvo, AB ser. B: 107.30                                <span class="stock-ticker-positive">+0.28 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">NP3 Fastigheter AB: 45.00                                <span class="stock-ticker-negative">-0.22 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Ericsson, Telefonab. L M ser. B: 53.05                                <span class="stock-ticker-negative">-1.21 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Boliden AB: 238.00                                <span class="stock-ticker-negative">-2.02 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Hennes & Mauritz AB, H & M ser.: 252.40                                <span class="stock-ticker-positive">+0.04 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">ICA Gruppen AB: 271.90                                <span class="stock-ticker-negative">-0.11 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Vitec Software Group AB ser. B: 70.75                                <span class="stock-ticker-negative">-0.35 %</span>
                            </a>
                         </li>
                                </ul>
        </div>
    
<div class="right-wing-ad">
    </div>
    </div>

    
    <div id="single-article-block">

        <div class="arlima-block">

            
            
                <div class="block-articles">
                    <div class="single post">
                        <article>
                            <header>
    <div class="topbox-content">
                            <div class="top-image wide">
                        <a href="http://static.vk.se/wp-content/uploads/2016/12/tgrls.jpg" target="_blank" class="fancybox">
                            <img src="http://static.vk.se/wp-content/uploads/2016/12/tgrls-vkwp-694.jpg" alt="" class="vkwp-img article-img" width="694" height="463" />
                        </a>
                                            </div>
                    </div>
    <div class="single-inner-content">
                    <h1>Klart: Nytt industrispår med godsterminal byggs</h1>
                            <div class="publish-date">
                    Publicerad idag kl 09.48                                    </div>
                        </div>
</header>                            <div class="single-inner-content">
                                    <div class="entry-content" data-post="1891569">
        <div class="cXenseParse"><p class="preamble"><span class="main-cat affarsliv24">Affärsliv24.</span> Våren 2017 startar arbetet med att bygga det så kallade stickspåret till Rundvik – ett industrispår med öppen godsterminal i Rundvik.<br />
Spåret har också en koppling till Botniabanan.</p><div class="preamble-share-buttons">    <ul class="share" data-short-url="http://affarsliv24.vk.se/?p=1891569" data-long-url="http://affarsliv24.vk.se/1891569/klart-nytt-industrispar-med-godsterminal-byggs">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1891569, 'facebook' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                <span class="label">Dela på facebook</span>            </li>
                    <li class="linkedin" title="Dela på Linkedin" onclick="javascript: vkwp.share(1891569, 'linkedin' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/linkedin-white.png" height="18" alt="Dela på Linkedin"  />
                <span class="count"></span>
                <span class="label">Dela på LinkedIn</span>            </li>
            </ul>
    </div><div class="article-inner-sidebar"><div class="vkwp-follow-widget">
            <header>FÖLJ ÄMNEN</header>
            <div class="content">
                <div class="slug-list">
                    <div class="visible-follow-objects">
                        <div class="row follow-object" data-type="tags" data-slug="conny-nordendahl" data-display-name="Conny Nordendahl"><div class="icon"></div><a class="slug-text">Conny Nordendahl</a></div><div class="row follow-object" data-type="tags" data-slug="masonite-beams" data-display-name="Masonite Beams"><div class="icon"></div><a class="slug-text">Masonite Beams</a></div><div class="row follow-object" data-type="tags" data-slug="rundvik" data-display-name="Rundvik"><div class="icon"></div><a class="slug-text">Rundvik</a></div><div class="row follow-object" data-type="tags" data-slug="sca-timber-ab" data-display-name="SCA Timber AB"><div class="icon"></div><a class="slug-text">SCA Timber AB</a></div><div class="row follow-object" data-type="categories" data-slug="affarsliv24" data-display-name="Affärsliv24"><div class="icon"></div><a class="slug-text">Affärsliv24</a></div></div><div class="hidden-follow-objects"><p class="expand"><span></span></p><div class="row follow-object" data-type="categories" data-slug="nordmaling" data-display-name="Nordmaling"><div class="icon"></div><a class="slug-text">Nordmaling</a></div>                    </div>
                </div>
            </div>
            <footer />
        </div>

        <div id="single-post-ad">
    <script>ERWP.composed('//eas.vk.se/eas?cu=29534;cre=mu;js=y;target=_blank;')</script>
</div></div>
<p>Industrispåret i Rundvik har varit aktuellt tidigare – redan när Botniabanan byggdes. Exempelvis finns i Rundvik redan ett tredje spår med förberedda växlar just för detta ändamål.</p>
<p>– Det som äntligen fått projektet att lossna är bland annat nytt fokus på att uppföra en öppen terminal för alla typer av gods – från sågtimmer till containrar och pallar, både in och ut. Dessutom har vi fått en mycket bra respons från näringslivet, säger näringslivsutvecklare Conny<br />
Nordendahl.</p>
<p>Kommunen har tidigare genomfört studier av områdets potential och planmässiga förutsättningar. Den genomförda förstudien och ett antal genomförda företagsintervjuer visar att det finns ett stort behov av att bygga ett industrispår. I Rundvik finns ett väletablerat industriområde där bland annat <a class="company-search-link" href="#" data-target="company" data-id="10044527-3">SCA Timber AB</a> och <a class="company-search-link" href="#" data-target="company" data-id="20781634-1">Masonite Beams AB</a> verkar samt ett 20-tal andra industriföretag. Majoriteten av dessa är transport- och exportrelaterade – och beroende av god infrastruktur.</p>
<p>– På sikt ser kommunen möjlighet till utökade väganslutningar och en utökning av hamnen i Rundvik, vilket kan göra Nordmaling till ett attraktivt transportnav för industri och handel med både hamntrafik, lastbilstrafik och järnvägstrafik. Denna investering känns också mycket intressant för att höja attraktiviteten för utveckling av, och nyetableringar inom Industriområdet i Rundvik, säger kommunchef Helen Sundström Hetta.</p>
<p>Anläggningsarbetet och driftsättning förväntas pågå under tre år, från 2017 till och med hösten 2019.</p>
<p>– Det här är något som har diskuterats länge och det känns riktigt bra att det nu blir verklighet. Det här är ett sätt för oss att fortsätta skapa bra förutsättningar för näringslivet i kommunen, säger kommunstyrelsens ordförande, Madelaine Jakobsson.</p>
<p>Projektet finansieras genom medel från Europeiska regionala utvecklingsfonden. Övriga medfinansiärer är Region Västerbotten via Regionala transportplanen och Nordmalings kommun. Den framtida driften av terminalen kommer läggas på en extern driftsorganisation genom upphandling eller på en sammanslutning av företag som genom en förening eller motsvarande kan sköta godshanteringen och driften av terminalen.</p>
<p>&nbsp;</p>
    <div id="affarsliv-newsletter-message" class="affarsliv-popup-message">
        <h1>Hej!</h1>
        <p class="desc">
            Tyckte du den här artikeln var intressant?<br />
            Anmäl dig till vårt nyhetsbrev så har du alltid full koll på vad som händer i Västerbottens näringsliv.
        </p>

        <form action="//www.us3.list-manage.com/subscribe/post?u=9873c6bddbe9f6161e0e87f0a&amp;id=4c972aa4b9" method="post" name="mc-embedded-subscribe-form" target="_blank">
            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_9873c6bddbe9f6161e0e87f0a_38a76184c2" value=""></div>
            <div>
                <input type="email" value="" name="EMAIL" placeholder="Din epost-adress" required> 
            </div>
            <div class="no-thanx">
                <a href="#">Nej tack!</a>
            </div>
            <div class="yes-please">
                <a href="#">Ja tack, skicka nyhetsbrev</a>
            </div>
        </form>
    </div>
    <script>
        jQuery(function() {

            var showNewsletterMessage = function( count ) {
                if( count == -1 || ( typeof PayGateUser !== 'undefined' && PayGateUser ) ) return;

                count++;

                jQuery('#affarsliv-newsletter-message .no-thanx a').on('click', function(e){
                    e.preventDefault();
                    window.browser.attr.set('affarsliv-free-article-count', -1);
                    jQuery.fancybox.close();
                });

                jQuery('#affarsliv-newsletter-message .yes-please a').on('click', function(e){
                    e.preventDefault();
                    window.browser.attr.set('affarsliv-free-article-count', -1);
                    jQuery(this).closest('form').submit();
                    jQuery.fancybox.close();
                });

                if( count % 5 == 0 ) {
                    count = 0;
                    setTimeout(function() {
                        jQuery.fancybox({
                            beforeShow: function(){
                              jQuery(".fancybox-skin").css("background-color","#fff6f1");
                             },
                            'href' : '#affarsliv-newsletter-message'
                        });
                    }, 500);
                }
                window.browser.attr.set('affarsliv-free-article-count', count);

            }

            var count = window.browser.attr.get('affarsliv-free-article-count') || 0;
            showNewsletterMessage( count );

            
        });
    </script>
</div>                <div class="post-tags">
        <ul><li><a href="http://affarsliv24.vk.se/tag/conny-nordendahl" rel="tag">Conny Nordendahl</a></li><li><a href="http://affarsliv24.vk.se/tag/masonite-beams" rel="tag">Masonite Beams</a></li><li><a href="http://affarsliv24.vk.se/tag/rundvik" rel="tag">Rundvik</a></li><li><a href="http://affarsliv24.vk.se/tag/sca-timber-ab" rel="tag">SCA Timber AB</a></li></ul>    </div>
            <div class="post-related">
                <aside>
                                <h4><span>Läs mer</span></h4>
                            <ul>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2015/12/rundvik-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1591638/stororder-till-fabrik-nyanstallningar-vantar">
                                    Fabrik får stororder                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Fabriken har slutit ett stort exportavtal, som innebär att produktionstakten måste höjas. Flera nyanställningar väntar.                                     </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2015/12/masonitekontor-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1596478/fabrik-far-nytt-och-havsnara-kontor">
                                    Fabrik får nytt och havsnära kontor                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Till våren flyttar Masonite Beams in i sprillans nya kontorslokaler.
– Nybygget är en symbol för vår goda tillväxt, säger marknadschefen Jesper...                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/02/hetta-2-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1632991/kommun-gor-test-med-lokala-foretag">
                                    Kommun gör test med lokala företag                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Nordmalings kommun har inlett ett samarbete med två lokala företag i syfte att förbättra arbetsmiljön och sänka sjuktalen hos personalen som jobbar...                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/05/patrik-hansson-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1724802/drapslag-nar-svetsutbildningen-laggs-ned">
                                    Dråpslag när svetsutbildningen läggs ned                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> I höst lägger Liljaskolan ned sin svetsutbildning med motiveringen att det är för få sökande.
– Att få tag på en svetsare i dag är i princip...                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/06/tingsrtt-2-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1757408/gick-i-konkurs-hade-ingen-aning">
                                    Gick i konkurs – hade ingen aning                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> När företaget i Rundvik kallades till konkursförhandlingar vid Umeå tingsrätt motsatte sig den registrerade vd:n.
Han hade nämligen aldrig hört...                                    </span>
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div><!--.post-related-->
            
<div class="cat-bg author-divider"></div>

<div class="post-footer">
    <div class="post-author">
                <div class="author-image">
            <img src="http://www.vk.se/wp-content/uploads/2016/11/Elin-Olsson-F-67x67.jpg" width="67" height="67" alt="Profilbild" />        </div>
        <p>
        <strong>Elin Olsson</strong>
        <br />
        <a href="mailto:elin.olsson@vk.se" class="author-email">
            elin.olsson@vk.se        </a>
        
            </p>
    </div>
            <div id="share-this">
                <ul class="share" data-short-url="http://affarsliv24.vk.se/?p=1891569" data-long-url="http://affarsliv24.vk.se/1891569/klart-nytt-industrispar-med-godsterminal-byggs">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1891569, 'facebook' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                            </li>
                    <li class="twitter" title="Twittra" onclick="Javascript: vkwp.share(1891569, 'twitter' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/twitter-white.png" height="18" alt="Twittra"  />
                <span class="count"></span>
                            </li>
                    <li class="mail" title="Mejla en vän" onclick="Javascript: vkwp.share(1891569, 'mail' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/mail-white.png" height="14" alt="Mejla en vän"  />
                            </li>
                    <li class="print" title="Skriv ut">
                <a href="http://affarsliv24.vk.se/1891569/klart-nytt-industrispar-med-godsterminal-byggs?print=1" target="_blank">
                    <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/print-green.png" alt="Skriv ut" title="Skriv ut" />
                                    </a>
            </li>
                    <li class="save" title="Spara artikel">
                Spara
                            </li>
            </ul>
            </div>
    </div>

    <!-- The invisible template -->
    <div id="cxense-recommend-template-1" style="display: none;"></div>
     
    <!-- The recs items are rendered into this div -->
    <div id="cxense-recommend-target-1" class="cxense-recommend-widget"></div>
     
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',{
            widgetId: 'e284096b6b09b485fbbf61134303a1219654346d',
            renderFunction: function(data, context) {
                document.getElementById('cxense-recommend-template-1').innerHTML = data.response.template;
                cX.renderTemplate('cxense-recommend-template-1', 'cxense-recommend-target-1', data, context);
            }
        }]);
    </script>
     
    <!-- Async load cx.js -->
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
            
    </div>

    <script type="text/javascript">
        (function($) {
            var data = {
                type : '1',
                uid : 1891569,
                cat : 716,
                paygate_user : window.PayGateUser ? 1:0,
                closed: 0            };
            $.getJSON('http://mega.vk.se//pageview/add.php?jsoncallback=?', data, function(json){
                setTimeout(function() { window.vkwp.log('pageview added ok'); }, 1000);
            });
        })(jQuery);
    </script>
                            </div>
                        </article>
                    </div>
                </div>

            
            <div class="block-sidebar">
                

    <div class="widget-list-flat widget-list latest-articles scaling-element ">
        <div class="block-header cat-bg">
            <h5>Mest läst på Affärsliv24</h5>
        </div>
        <ul style="height:250px">
                <li class="">
        <a href="http://affarsliv24.vk.se/1891525/byggforetag-vaxer-och-bygger-nytt-i-kittelfjall">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/holm-mleri-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Byggföretag växer och bygger nytt i Kittelfjäll</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Umeåfirman Holm Bygg och Måleri har ny vd och ny arbets- och projektledare. Och nu satsar man på...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1891416/tre-barn-dog-ikea-betalar-jatteskadestand">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/ikeaskylt-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Tre barn dog - Ikea betalar jätteskadestånd</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Möbeljätten Ikea kommer att betalar 50 miljoner dollar, motsvarande närmare 450 miljoner kronor, i...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1891042/umeaforetag-ger-300-000-i-gava">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/Andreas-Hellgren-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Umeåföretag ger 300 000 i gåva</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Andreas Hellgrens företag Umeå Entreprenad AB  skänker 300 000 kronor till Läkare utan...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1891051/umeaforetagare-far-aka-till-kina-och-tavla-sjukt-stort">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/anna-granlund-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Umeåföretagare får åka till Kina och tävla – "sjukt stort"</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Bokförlaget North Chapter i Umeå får åka till Kina i vår och representera Sverige.
North Chapter...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1891569/klart-nytt-industrispar-med-godsterminal-byggs">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/tgrls-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Klart: Nytt industrispår med godsterminal byggs</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Våren 2017 startar arbetet med att bygga det så kallade stickspåret till Rundvik – ett industrispår...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1890832/balticgruppen-i-ny-storaffar">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/ScreenShot006-6-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Balticgruppen i ny storaffär</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Balticgruppen har köpt in sig i centralt belägna fastigheter i Umeå.
Fastighetsbolaget uppger i...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1891602/pensionsfonder-tas-bort">
                        <div class="content-wrapper">
                <h2>Pensionsfonder tas bort</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Pensionsmyndigheten avregistrerar ytterligare två fonder inom premiepensionssystemet. Det handlar...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1890687/flygbolag-startar-ny-flyglinje-till-lanet">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/norwegian-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Flygbolag startar ny flyglinje till länet</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Norwegian öppnar för första gången en direktförbindelse mellan Stockholm Arlanda Airport och...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1890860/hon-blir-ny-chef-pa-kand-butik">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/ann-sofie-degerman-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Hon blir ny chef på känd butik</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Nu får Ohlssons Tyger på Mariedal en ny butikschef. Det är Ann-Sofie Degerman, senast från Eurosko,...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1889874/de-tar-over-bubblan">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/20161219_205405-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>De tar över klassiska spelbutiken</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Ann-Cathrine och Tommy Lindström från Sidensjö utanför Örnsköldsvik är ny ägare till Bubblan i...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1891411/tre-barn-dog-ikea-betalar-miljonskadestand">
                        <div class="content-wrapper">
                <h2>Tre barn dog - Ikea betalar miljonskadestånd</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Möbeljätten Ikea kommer att betalar 50 miljoner dollar, motsvarande närmare 450 miljoner kronor, i...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1889697/bilmarke-lamnar-avion">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/Kia-2-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Bilmärke lämnar shoppingcenter i Umeå</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Bergners Bil slutar sälja bilar på Avion Shopping.
– Vi kommer att avsluta kontraktet när det inom...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1889742/lista-har-ar-umeaborna-som-tjanar-bast">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/umeborna-som-tjnar-bst-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Lista: Här är Umeåborna som tjänar bäst</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Vem tjänar bäst i Umeå? Här får du svaret.
Affärsliv24 kan nu presentera Ratsits listor på...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/plus/1890937/baltics-satsning-borjar-med-up2-gallerian-direkt">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/david-carlsson-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Baltics satsning: "Börjar med Up2-gallerian direkt"</h2>
                <p>
                                            <span class="locked"></span>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Balticgruppen har köpt in sig i fyra centrala fastigheter i Umeå, tillsammans med Scherdins...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1891482/dieselpriset-sanks-igen">
                        <div class="content-wrapper">
                <h2>Dieselpriset sänks igen</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Ledande bensinbolag sänker priset på diesel med tio öre per liter. Efter sänkningen är riktpriset...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1891414/jul-pa-kredit-dyr-affar">
                        <div class="content-wrapper">
                <h2>Jul på kredit dyr affär</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> December är en dyr månad för de flesta julfirare. När pengarna tagit slut på kontot kan det vara...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1875002/sa-stor-blir-ikea-medarbetarnas-julklapp">
            <img src="http://static.vk.se/wp-content/uploads/2016/12/ingvar-kamprad-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Så stor blir julklappen till Ikeas anställda</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> I år kan Ikeas medarbetare förvänta sig en riktigt fin julklapp. Företaget avsätter nämligen 108...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1891511/alibaba-pa-svart-lista">
                        <div class="content-wrapper">
                <h2>Alibaba på svart lista</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> En enhet inom det kinesiska e-handelsbolaget Alibaba har hamnat på USA:s svarta lista över företag...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1891492/tre-barn-dog-ikea-betalar-jatteskadestand-2">
                        <div class="content-wrapper">
                <h2>Tre barn dog - Ikea betalar jätteskadestånd</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Möbeljätten Ikea kommer att betalar 50 miljoner dollar, motsvarande närmare 450 miljoner kronor, i...                </p>
            </div>
        </a>
    </li>
        </ul>
            </div>















    <div class="widget-list-flat widget-list latest-articles scaling-element  latest-news">
        <div class="block-header cat-bg">
            <h5>Ekonominyheter</h5>
        </div>
        <ul style="height:250px">
                <li>
        <span class="time">11:35</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891703/aktietipsande-studenter-far-villkorlig-dom">
                <span class="title">Aktietipsande studenter får villkorlig dom</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:16</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891683/villkorlig-dom-for-aktietipsande-studenter-2">
                <span class="title">Villkorlig dom för aktietipsande studenter</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:12</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891676/villkorlig-dom-for-aktietipsande-studenter">
                <span class="title">Villkorlig dom för aktietipsande studenter</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:00</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891671/statlig-bankraddning-rycker-narmare">
                <span class="title">Statlig bankräddning rycker närmare</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:40</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891639/saab-far-hemlig-vapenorder">
                <span class="title">Saab får hemlig vapenorder</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:18</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891602/pensionsfonder-tas-bort">
                <span class="title">Pensionsfonder tas bort</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:12</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891597/svart-fredag-och-vit-sno-lyfte-handeln">
                <span class="title">Svart fredag och vit snö lyfte handeln</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:48</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891575/scb-hogre-producentpriser-2">
                <span class="title">SCB: Högre producentpriser</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:39</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891568/uppat-for-detaljhandeln-i-november">
                <span class="title">Uppåt för detaljhandeln i november</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:22</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891543/borsen-oppnar-nedat-2">
                <span class="title">Börsen öppnar nedåt</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">08:58</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891521/saab-far-hemlig-order">
                <span class="title">Saab får hemlig order</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">08:51</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891520/skanska-saljer-forsakringsbolag">
                <span class="title">Skanska säljer försäkringsbolag</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">08:38</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891511/alibaba-pa-svart-lista">
                <span class="title">Alibaba på svart lista</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">08:08</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891492/tre-barn-dog-ikea-betalar-jatteskadestand-2">
                <span class="title">Tre barn dog - Ikea betalar jätteskadestånd</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:59</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891486/skanska-koper-mark-i-stockholm">
                <span class="title">Skanska köper mark i Stockholm</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:59</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891484/trafikrekord-narmar-sig-for-oresundsbron">
                <span class="title">Trafikrekord närmar sig för Öresundsbron</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:52</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891482/dieselpriset-sanks-igen">
                <span class="title">Dieselpriset sänks igen</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:36</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891470/nedat-pa-asiens-borser-8">
                <span class="title">Nedåt på Asiens börser</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:36</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891469/placerarna-tvivlar-pa-super-mario-succe">
                <span class="title">Placerarna tvivlar på Super Mario-succé</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">06:12</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1891416/tre-barn-dog-ikea-betalar-jatteskadestand">
                <span class="title">Tre barn dog - Ikea betalar jätteskadestånd</span>
                            </a>
        </div>
    </li>
        </ul>
            </div>



            </div>
        </div>

        
    </div>

    <div class="panorama">
        <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-cu="29531"></div>
<script>ERWP.fif(1)</script>    </div>

        <div class="arlima-block block-1 ">
                        <div class="block-articles">
                <div data-post="1891051" class="teaser first-in-list img-full no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1891051/umeaforetagare-far-aka-till-kina-och-tavla-sjukt-stort"><img src="http://static.vk.se/wp-content/uploads/2016/12/anna-granlund-1-vkwp-650x279.jpg" alt="Umeåföretagare ska  tävla i Kina – &quotsjukt stort&quot" class="full  vkwp-image" width="650" height="279" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-55"><a href="http://affarsliv24.vk.se/1891051/umeaforetagare-far-aka-till-kina-och-tavla-sjukt-stort">Umeåföretagare ska<br /> tävla i Kina – "sjukt stort"</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1891051/umeaforetagare-far-aka-till-kina-och-tavla-sjukt-stort" class="main-cat affarsliv24">Affärsliv24.</a> Ska representera Sverige i prestigefylld tävling. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1891051/umeaforetagare-far-aka-till-kina-och-tavla-sjukt-stort#comments_thread">0</a><a href="http://affarsliv24.vk.se/1891051/umeaforetagare-far-aka-till-kina-och-tavla-sjukt-stort" data-fb-share-stats="http://affarsliv24.vk.se/1891051/umeaforetagare-far-aka-till-kina-och-tavla-sjukt-stort" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>









<iframe id="svd-iframe" src="http://www.svd.se/naringsliv/export/iframes/vk/?export=iframe&amp;percentWidth=100" seamless="seamless" scrolling="no" width="580" height="500"></iframe>
<script>
window.addEventListener('message', receiveMessage, false);
function receiveMessage(evt) {

    if (evt.origin === 'http://www.svd.se') {
    	var data = JSON.parse(evt.data);
        document.getElementById("svd-iframe").setAttribute("height", data.height);
    }
}
</script>


<div data-post="1891042" class="teaser img-quarter no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1891042/umeaforetag-ger-300-000-i-gava"><img src="http://static.vk.se/wp-content/uploads/2016/12/Andreas-Hellgren-1-vkwp-163x163.jpg" alt="Umeåföretag ger  300 000 i gåva" class="quarter alignright vkwp-image" width="163" height="163" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-51"><a href="http://affarsliv24.vk.se/1891042/umeaforetag-ger-300-000-i-gava">Umeåföretag ger<br /> 300 000 i gåva</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1891042/umeaforetag-ger-300-000-i-gava" class="main-cat affarsliv24">Affärsliv24.</a> Gåvan får en fastighetsmiljardär att bidra med samma summa.  <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1891042/umeaforetag-ger-300-000-i-gava#comments_thread">0</a><a href="http://affarsliv24.vk.se/1891042/umeaforetag-ger-300-000-i-gava" data-fb-share-stats="http://affarsliv24.vk.se/1891042/umeaforetag-ger-300-000-i-gava" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


            </div>
            <div class="block-sidebar">
                <div data-post="1889874" class="teaser first-in-list img-full no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1889874/de-tar-over-bubblan"><img src="http://static.vk.se/wp-content/uploads/2016/12/20161219_205405-1-vkwp-286x123.jpg" alt="De tar över klassiska  spelbutiken" class="full  vkwp-image" width="286" height="123" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-32"><a href="http://affarsliv24.vk.se/1889874/de-tar-over-bubblan">De tar över klassiska<br /> spelbutiken</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1889874/de-tar-over-bubblan" class="main-cat affarsliv24">Affärsliv24.</a> Nu är det klart vem som tar över den klassiska spelbutiken i Umeå. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1889874/de-tar-over-bubblan#comments_thread">0</a><a href="http://affarsliv24.vk.se/1889874/de-tar-over-bubblan" data-fb-share-stats="http://affarsliv24.vk.se/1889874/de-tar-over-bubblan" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>




<div class="widget-list tmpl-article arlima-widget companies-establishments scaling-element">
	<div class="block-header">
		<h5>
          	Nystartade företag        </h5>
	</div>

	<ul class="bordered" style="height: 250px">
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9574 Aktiebolag</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Tina Michelle Elofsson</a>, Bygdeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9576 Aktiebolag</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Nina Linnea Säfsten</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Anna Rebecka Ekelund</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Ibrahim Jeulani Mohammed</a>, Storuman        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9573 Aktiebolag</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Lövf Accounting AB</a>, Skellefteå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9575 Aktiebolag</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Rolf Anders Nordlander</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Åsa Kristina Norenius</a>, Nordmaling        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">NYAB 688 AB</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Kenneth Rune Joachim Grönlund</a>, Vännäs        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">NYAB 690 AB</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9579 Aktiebolag</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9577 Aktiebolag</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9570 Aktiebolag</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Per Magnus Adrian Rösiö</a>, Hörnefors        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Inger Anette Elisabeth Mering</a>, Bygdeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Lars Åke Anders Öberg</a>, Hörnefors        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Dagny Linnea Agata Silverhall</a>, Åsele        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">NYAB 689 AB</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Mohammad Mohanna</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9572 Aktiebolag</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Besikto Husbesiktning AB</a>, Skellefteå        </li>
		</ul>
    <footer>
        <div style="width: 100%; text-align:right">
            I samarbete med <a href="http://proff.se" target="_blank"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/proff_logo.png" style="float:right;max-width:70px;background: #fff; padding: 5px;margin-left:5px;"/></a>
            <br style="clear:both;" />
        </div>
    </footer>
</div>


<div data-post="1889697" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1889697/bilmarke-lamnar-avion"><img src="http://static.vk.se/wp-content/uploads/2016/12/Kia-2-1-vkwp-286x123.jpg" alt="Bilmärke lämnar  shoppingcenter i Umeå" class="full  vkwp-image" width="286" height="123" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-30"><a href="http://affarsliv24.vk.se/1889697/bilmarke-lamnar-avion">Bilmärke lämnar<br /> shoppingcenter i Umeå</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1889697/bilmarke-lamnar-avion" class="main-cat affarsliv24">Affärsliv24.</a> Satsningen på bilförsäljning i Umeås shoppingcenter blev inte långvarig. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1889697/bilmarke-lamnar-avion#comments_thread">0</a><a href="http://affarsliv24.vk.se/1889697/bilmarke-lamnar-avion" data-fb-share-stats="http://affarsliv24.vk.se/1889697/bilmarke-lamnar-avion" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>





<div id="karriar" class="tmpl-article vkadslider karriarinorr" data-fill-last-slide="true" data-accordion="1">
	<div>
		<div class="header-menu">
			<a href="http://www.karriarinorr.se/" target="_blank">Sök</a>
			<a href="http://www.karriarinorr.se/#advertising" class="advertise" target="_blank">Annonsera</a>
		</div>
			<a href="http://www.karriarinorr.se" target="_blank">
				<img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/karriarinorr/BG_top_418.png" alt="Karriär i Norr" />
			</a>
	</div>
	<div class="ads vkslider" data-loop="true" data-arrows-nav="true" data-control-navigation="none" data-arrows-nav-auto-hide="false" data-auto-play='{"enabled":"true", "delay":"6000" }'>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847537" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skellefteå-Kraft_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Projektledare elkraft</h3>
							<p>Som projektledare inom elkraft ansvarar du för uppdrag för ny-, om- och tillbyggnad av produktions- och distributionsanläggningar.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847541" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/energiservice_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Gruppchef Vind</h3>
							<p>För att vara framgångsrik i rollen som gruppchef krävs att du har goda ledaregenskaper. Du motiveras av att utveckla dina medarbetare</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7838154" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/swedbank_stor.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Senior Företagsrådgivare Umeå, Norra regionen</h3>
							<p>Swedbank främjar en sund och hållbar ekonomi för de många människorna, hushållen och företagen.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847386" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/BDX.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Produktionschef Entreprenad</h3>
							<p>I nära samarbete med projektchefen ansvarar du för ett eller flera projekts hela genomförande. I arbetet ingår planering</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7834143" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Logotyp.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Integration</h3>
							<p>Du ska ha lämplig akademisk utbildning, vara analytisk och på svenska kunna uttrycka dig väl i tal och skrift.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7838955" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/radda_barnen_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Verksamhetsutvecklare</h3>
							<p>Till Rädda Barnen Region Nord med placering i Umeå söker vi nu en Verksamhetsutvecklare Tillsvidareanställning, 100 % Rädda Barnen tillämpar 6 månaders provanställning på tillsvidaretjänster.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839660" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Modersmålslärare</h3>
							<p>Som person har du lätt för att samarbeta och knyta kontakt med såväl personal som barn och vårdnadshavare.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7835284" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Försäkringskassan.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Personlig handläggare, Umeå</h3>
							<p>har god förmåga att, via telefon och skriftligen, professionellt bemöta människor i svåra livssituationer</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7837308" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/alimakhek.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Strategisk inköpare</h3>
							<p>Vi behöver förstärka inköpsavd med en strategisk inköpare.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7842658" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Vännäs_kommun.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Nämndadministratör</h3>
							<p>Plan- och miljönämnden är en myndighetsnämnd som handlägger ärend</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7845294" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Projektledare Hemrehab</h3>
							<p>Vi söker dig som är legitimerad arbetsterapeut. Erfarenhet av att leda projekt och processledning är önskvärt.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7837824" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Ansia.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>RESTAURANGCHEF TILL ANSIA</h3>
							<p>Tycker du om att ge god service, restaurangupplevelser av högsta klass och leda personal? Då skall du söka detta jobb!</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7845149" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Region_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Projektledare</h3>
							<p>Du kommer att leda och till stor del själv genomföra en förstudie som handlar om att främja miljömässigt hållbara arbets- och tjänsteresor</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7835203" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Avdelningschef, Synrehabilitering i länet, Habilit</h3>
							<p>Vi bygger en god hälsa och en bra livsmiljö i Västerbotten - vill du vara med och göra skillnad? Vårt huvuduppdrag är hälso- och sjukvård, tandvård, habilitering, rehabilitering och folkhälsoarbete.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7846519" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Allmiljo_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Maskinförare till vår återvinningsanläggning</h3>
							<p>Är du ambitiös och duktig på att köra sorteringsgrävare? Då har d</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7845096" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/ventilation__Kylservise.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kyltekniker Umeå</h3>
							<p>Ventilation & Kylservice Norr AB behöver stärka sin organisation med ytterligare en Kyltekniker Umeå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839441" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>GRUNDSKOLLÄRARE åk 5-6, Gräsmyr skola</h3>
							<p>Nordmalings kommun söker en grundskollärare för nuvarande placering vid Gräsmyr skola. Arbetet innebär huvudsaklig tjänstgöring som klasslärare i åk 5-6.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7834289" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Omvårdnadspersonal</h3>
							<p>Du har god förmåga att samarbeta och samverka med kollegor, anhöriga och andra professioner</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7834954" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Leg. arbetsterapeut som kundtjänstmedarbetare, Hjä</h3>
							<p>Vi bygger en god hälsa och en bra livsmiljö i Västerbotten - vill du vara med och göra skillnad? Vårt huvuduppdrag är hälso- och sjukvård, tandvård, habilitering, rehabilitering och folkhälsoarbete.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7845260" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skellefteå-Kraft_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Elnätskonstruktör</h3>
							<p>Du är en noggrann och flexibel lagspelare som arbetar målinriktat och strukturerat. Du trivs att vara en del i ett team men arbetar även självständigt.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7834215" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/leos_lekland.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Platschef Leos Lekland</h3>
							<p>Vi söker nu en platschef som ska vara med och etablera Leo´s Lekland i Umeå</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839391" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Biståndshandläggare</h3>
							<p>Nordmalings kommun söker en biståndshandläggare. I dina arbetsuppgifter ingår utreda, bedöma och fatta beslut om insatser enligt Socialtjänstlagen och lag om färdtjänst</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7834412" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Naturskyddsföreningen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Föreningskonsulent</h3>
							<p>Naturskyddsföreningen i Västerbotten söker dig som i samarbete med länsförbundet ska genomföra verksamheten vid vårt länskansli.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7838743" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Svenska_Kyrkan_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Löneadministratör</h3>
							<p>Luleå stift driver en servicebyrå, 
byrån växer och vi utökar nu i Umeå med en Löneadministratör</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847391" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/BDX.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Mätchef Entreprenad</h3>
							<p>Som Mätchef kommer du ansvara för övergripande mätning så som inmätning, utsättning och mängdreglering</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847346" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sektionschef</h3>
							<p>Som Driftschef är du ansvarig för att leda och planera den operative verksamheten i anrikningsverket samt arbetsledning av ett antal arbetsledare</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7833307" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Vakin.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Vikarierande Avfallsingenjör</h3>
							<p>Vakin söker vikarierande Avfallsingenjör till sektion Avfall och Återvinning.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839706" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Områdeschefer</h3>
							<p>Du är också kunnig i kostfrågor, kostekonomi och organisation av måltidsverksamhet.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7844959" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Logotyp.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Asylsamordnare Skellefteå</h3>
							<p>Du bör ha stor initiativförmåga, ett strukturerat och engagerat arbetssätt och kunna leverera resultat inom givna tidsramar.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7836875" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Robertsfors_kommun.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Hemtjänst Chef</h3>
							<p>Du ska vara väl förtrogen med organisatoriska och strategiska frågor.
Erfarenhet av ledarskap, arbete med verksamhetsutveckling</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839713" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Yrkeslärare</h3>
							<p>Har du även erfarenhet av att undervisa elever i köksämnen, eller motsvarande erfarenhet, är det meriterande.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7838070" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/alimakhek.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Erfaren maskinoperatör</h3>
							<p>Vi söker en erfaren maskinoperatör.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7842554" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Incit_2016.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Konsulter</h3>
							<p>Du implementerar och stödjer driften av affärssystemet Incit Xpand hos våra kunder. Du jobbar självständigt men samarbetar.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7845440" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umeå-Universitet-sv.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Studieadministratör</h3>
							<p>Då arbetet innebär daglig kontakt med studenter och lärare, söker vi dig med god servicekänsla, som är utåtriktad och har lätt för att samarbeta.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847539" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skellefteå-Kraft_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Gruppchef Regionnät</h3>
							<p>I rollen som gruppchef får du chansen att vara med och utforma vårt regionnät. Du kommer att få leda en mindre grupp distributionstekniker</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7836936" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umeå-Universitet-sv.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Beslut</h3>
							<p>Som person tror vi att du är målmedveten, noggrann, initiativtagande och har en god analytisk förmåga</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847392" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/BDX.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Arbetsledare Entreprenad</h3>
							<p>I nära samarbete med produktionschefen ansvarar du för delar av projektets genomförande. Som arbetsledare styr och leder du den dagliga produktionen</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7837303" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/alimakhek.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Servicetekniker</h3>
							<p>Eftermarknadsavdelningen söker en
Servicetekniker.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839692" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Grundskollärare</h3>
							<p>Du är en tydlig ledare i klassrummet med förmåga till att skapa struktur, sammanhang och goda relationer.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7816582" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Placerum_logotyp_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Placeringsrådgivare</h3>
							<p>Vi på Placerum Kapitalförvaltning AB jobbar aktivt sedan starten för 10 år sedan med långsiktig och trygg förvaltning med personligt engagemang från Umeå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839401" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Administratör</h3>
							<p>Nordmalings kommun, Barn- och utbildningssektorn, söker en administratör med placering vid barn- och utbildningskontoret.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839682" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Enhetschef</h3>
							<p>Du är tydlig och målinriktad i din ledarroll samtidigt som du är prestigelös och mån om att utveckla samverkan med de parter som finns till för våra brukare.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839936" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Enhetschef</h3>
							<p>Vi söker dig som kan företräda kommunen på ett förtroendeingivande och positivt sätt.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7838868" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/APL.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Gruppchef till Tillverkning</h3>
							<p>APL söker Gruppchef till Tillverkning, Umeå</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7846513" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/PIT/jobb_logo/IVAB.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Platschef</h3>
							<p>Platschef till IVAB i Holmsund - Umeå Vi söker en driftig person</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7845124" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/SkatteverketLogo.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Nyutexaminerade IT-talanger till Skatteverkets IT-</h3>
							<p>katteverkets IT-avdelning är en av Sveriges största, med en stor och komplex IT-miljö. IT-avdelningen ansvarar för utveckling, drift, förvaltning och underhåll av Skatteverkets IT-system. förvaltning och underhåll av Skatteverkets IT-system.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847379" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/BDX.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Projektchefer Entreprenad</h3>
							<p>Vi söker just nu ett antal projektchefer till Väg och Mark i Väst</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839708" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Landskapsarkitekt</h3>
							<p>Som person är du social, kreativ, ansvarstagande och har god samarbetsförmåga.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7837239" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/sweco_black_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Projektör</h3>
							<p>Som medarbetare hos oss kommer du att ha en ledande och samordnande roll i stora industriuppdrag. Du ansvarar för projektens genomförande</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7834910" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Två Logistiktekniker, Hjälpmedel Västerbotten, Ume</h3>
							<p>Vi bygger en god hälsa och en bra livsmiljö i Västerbotten - vill du vara med och göra skillnad? Vårt huvuduppdrag är hälso- och sjukvård, tandvård, habilitering, rehabilitering och folkhälsoarbete.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839702" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Grundskollärare</h3>
							<p>Vi tror också att du har erfarenhet att undervisa elever med behov av särskilt stöd.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839672" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/BAE.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ingenjörer och Projektcontroller</h3>
							<p>Pålitlig, Innovativ och Djärv!</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7842543" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Sparbanken_Nord_2016.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Personalchef</h3>
							<p>Vi tror att ditt arbetssätt är inkluderande, strukturerat och tydligt kommunicerat. Du sätter stort värde i att vara en av bankens kulturbärare</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7833562" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/abf.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Chef/Ombudsman</h3>
							<p>ABF Mitt i Lappland söker chef/ombudsman

Efter många års ledarskap går vår nuvarande chef/ombudsman i pension och vi söker därför hans efterträdare.

Vi söker dig som är väl förtrogen med att arbeta i en idéburen organisation och har goda kunskaper om folkbildning. Du brinner för att utveckla folkbildningen och stärka folkrörelserna. Utbildning/erfarenhet av ledarskap och personalledning är ett krav</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7832210" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/gh.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Inredningssnickare!</h3>
							<p>GH snickerier
söker Inredningssickare

Arbetsuppgifter: Som inredningssnickare hos oss får du ett kreativt och utmanande arbete då vi oftast tillverkar enstyckeprodukter eller mindre serier. Kvalifikationer: Vi söker dig som har treårig utbildning eller motsvarande samt har några års erfarenhet i yrket ett plus om du är intresserad av design och inredning, gillar högt tryck, är noggrann och effektiv. Körkort erfordras</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7816622" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Placerum_logotyp_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Försäkringsförmedlare</h3>
							<p>Vi på Placerum Kapitalförvaltning AB jobbar aktivt sedan starten för 10 år sedan med långsiktig och trygg förvaltning med personligt engagemang från Umeå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839915" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Enhetschef</h3>
							<p>Vi vill att du har en helhetssyn och en god strategisk förmåga.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7835302" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/1315101141915172_bygg-o-bo-logga.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Hantverkare/snickare</h3>
							<p>Vi söker 1-2 hantverkare/snickare med erfarenhet från byggservice</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7835309" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/ubc.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Bilskadetekniker</h3>
							<p>Vi söker en engagerad bilskadetekniker. Vi söker dig som har bils</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7846365" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Johansson_Kaj_(blå).png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Redovisningsekonom</h3>
							<p>Har du flerårig erfarenhet av ekonomiarbete? Är du en person som</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7836885" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Dina_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Skadereglerare bygg- och företagsskador till Dina</h3>
							<p>Som skadereglerare hos oss skapar du långsiktiga och hållbara relationer och motiveras av att hitta nya lösningar, att se resultat och att nå uttalade målsättningar.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7833338" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/SCA_stnd_lockup_vert_cmyk.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Underhållstekniker</h3>
							<p>Är du tekniskt kunnig? Då är det dig vi söker!</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7836856" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Hällströms_bygg.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kalkylator</h3>
							<p>Du har en bakgrund från bygg- eller entreprenadbranschen och har en byggteknisk utbildning alternativt förvärvad erfarenhet från branschen.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7834330" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Energi- och klimatrådgivare</h3>
							<p>Du ska vara intresserad av energi och klimatfrågor, vara nyfiken, strukturerad och drivand</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7839671" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Grundskollärare</h3>
							<p>Vi ser gärna att du har erfarenhet av undervisning i låg och/eller mellanstadiet.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7843034" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Elteleteknik.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>ELEKTRIKER/ FIBERTEKNIKER</h3>
							<p>Vi söker till Umeå och Västernorrland</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7838043" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/alimakhek.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kvalificerad serviceelektriker</h3>
							<p>Vi söker en kvalificerad serviceelektriker.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7837297" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/alimakhek.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Serviceutbildare</h3>
							<p>Eftermarknadsavdelningen söker en
Serviceutbildare.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7837090" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/SCA_stnd_lockup_vert_cmyk.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Industrielektriker</h3>
							<p>som brinner för service och underhåll!</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7835310" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umeå-Universitet-sv.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>PROVUTVECKLARE</h3>
							<p>Arbetet innebär delaktighet i allt från skapandet av uppgifter ti</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7842667" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/meca.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Reservdelsman</h3>
							<p>Som reservdelsman hos oss kommer du vara en nyckelperson i arbete</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7836929" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/swedbank_stor.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Java/Front End Developer Online Channels Umeå, Gro</h3>
							<p>Swedbank Group IT is in the process of developing a new digital platform on which we are building our future: Mobile and Web-based Internet Bank.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7847365" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Gruvbyggare</h3>
							<p>Huvudsakligen arbete på utbyggnad av media nät, vattenundanhållning, ventilation och andra anläggningsarbeten under jord.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7836873" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Robertsfors_kommun.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Boende Chef</h3>
							<p>Du ska vara väl förtrogen med organisatoriska och strategiska frågor. Erfarenhet av ledarskap, arbete med verksamhetsutveckling</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7837282" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/alimakhek.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Konstruktions-/utvecklingschef</h3>
							<p>Vi söker nu en ambitiös och driven konstruktions- och utvecklingschef.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7838601" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Volvo_Group_Trucks_Operations.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Produktionstekniker processverifiering</h3>
							<p>en viktig del av ett globalt team!</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7848376" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/rapunzel.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Controller med inriktning inköp och logistik</h3>
							<p>Vi söker nu en Controller med inriktning på inköp och logistik till vårt huvudkontor i Umeå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7836862" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/bostaden_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>IT-chef</h3>
							<p>Vi ser gärna att du har lång erfarenhet som ledare för en IT avdelning samt bred erfarenhet av IT frågor som bredband, systemförvaltning, drift och IT-support.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7845337" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Röda_korset.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Butikschef sökes</h3>
							<p>Röda Korset söker ytterligare en butikschef med ansvar att leda
våra secondhandbutiker.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7832310" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Svea_skog.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Tre områdesansvariga, Skoglig assistent</h3>
							<p>Vår vision är att vara Sveriges ledande skogsföretag!</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7846384" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Domsjo.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Energiingenjör</h3>
							<p>Domsjö Fabriker söker nu en energiingenjör till sin Energiavdelning.</p>
						</a>
					</div>
												</div>
			</div>
	<div class="bottom"></div>
</div>



            </div>
                    </div>
                    <div class="panorama">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="240" data-cu="31387"></div>
<script>ERWP.fif(2)</script>            </div>
        
    
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/VK_Redaktion">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://instagram.com/vasterbottenskuriren" title="Bloggar">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 60 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 60 10<br />
            <em>Efter kl 16.00</em><br />
            090-17 60 11
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:privatannons@vk.se">privatannons@vk.se</a><br />
            <a href="mailto:abonnemang@vk.se">abonnemang@vk.se</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktion@vk.se">redaktion@vk.se</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Huvudkontor:</strong><br />
            VK<br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Ingvar Näslund | Copyright Västerbottens-Kuriren.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=490604687644069"></script>
                            <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-paygate-newsletter/paygate-newsletter.js?v=1.0.1178"></script>
            <script>
        var VKWebsiteMessages = {
            'private' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"&nbsp;<br \/><br \/>\r\n<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>En stor trafikolycka med flera bilar inblandade har intr\u00e4ffat s\u00f6der om Ume\u00e5. Du som bor i omr\u00e5det b\u00f6r du vara beredd p\u00e5 trafikproblem om du ska ut p\u00e5 E4:an.<\/span><\/p>","link":"","queue_type":"private","expires":1434292080,"mess_id":1023,"tags":"","created":1433755791,"btn_label":"OK, jag f\u00f6rst\u00e5r"},{"sender":"Jessica Wennberg","sender_id":37,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Jessica-Wennberg-2-kopia-200x200.png","title":"Hej %prenumerant%!","message":"<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>Nyss publicerade VK Weekend en fantastisk l\u00e5ngl\u00e4sning. Det \u00e4r en fantastisk story som handlar om en mirakelbebis som blev till trots mammans cancer. <\/span><span id=docs-internal-guid-c2b34eda-ae02-7dce-f3f7-76c33b9ce85a><a style=text-decoration: none; href=http:\/\/mega.vk.se\/story-dev\/2015\/05\/26\/mirakelbabyn-trotsade-cancern\/><span style=font-size: 15px; font-family: Arial; color: #1155cc; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Klicka h\u00e4r <\/span><\/a><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>om du vill l\u00e4sa. <\/span><\/span><\/p>","link":"","queue_type":"private","expires":1433679900,"mess_id":1013,"tags":"reply","created":1433143713,"btn_label":"Okej"},{"sender":"Marie Albinsson","sender_id":14,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Marie-Albinsson-torso-kopia-200x200.png","title":"God morgon %prenumerant%!","message":"<span id=docs-internal-guid-c2b34eda-9ad0-23e9-c435-fd6f5375ac5d><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Det ser ut att bli en str\u00e5lande sommardag i Ume\u00e5 i dag och termometern kan dra upp mot 28 grader i skuggan, \u00e5tminstone vid kusten. Kolla in prognosen <a href=http:\/\/www.vk.se\/vader>h\u00e4r<\/a>. <\/span><\/span>","link":"","queue_type":"private","expires":1433001600,"mess_id":1009,"tags":"","created":1432821608,"btn_label":"St\u00e4ng"}],
            'important' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"Vi anv\u00e4nder cookies f\u00f6r att ge dig en b\u00e4ttre upplevelse av v\u00e5ra webbplatser. \u00a0L\u00e4s mer i <a href=http:\/\/privatmarknad.vk.se\/index.php\/bestall-prenumeration\/prenumerationsvillkor>anv\u00e4ndarvillkoren<\/a>.","link":"","queue_type":"important","expires":0,"mess_id":1000,"tags":"","created":1432717070,"btn_label":"Jag f\u00f6rst\u00e5r"}]        };
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222327861148490898';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["vk_bas","vk_digital","vk_premium","vk_surf","vk_24","prova_surf","vk_premium_weekend","app_loven"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://affarsliv24.vk.se/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.vk.se/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VKWPUserServices = {"nonce":"4b334171f5","fastAjaxUrl":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/vkwp-user-services\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/vkwp-user-services/static/js/vkwp-user-services.js?ver=1.0.1178'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var affarsliv24Vars = {"companySearchUrl":"http:\/\/affarsliv24.vk.se\/affarsliv24\/sok-foretag","affarslivNyhetsbrevUrl":"http:\/\/affarsliv24.vk.se\/affarsliv24\/affarsliv24-nyhetsbrev-anmalan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/js/article.js?ver=1.0.1178'></script>
<script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1178"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.vk.se";
        var sitepage = "vk";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=vk&Sektion=affarsliv&Undersektion1=affarsliv24&Undersektion2=post_1891569&Totalsajt=vk'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.vk.se/RealMedia/ads/adstream_nx.ads/vk/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=vk&amp;Sektion=affarsliv&amp;Undersektion1=affarsliv24&amp;Undersektion2=post_1891569&amp;Totalsajt=vk&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.vk.se/1/vk/12345@TopRight?XE&JSFLAG=noscript&Sajt=vk&Sektion=affarsliv&Undersektion1=affarsliv24&Undersektion2=post_1891569&Totalsajt=vk&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=vk&amp;Sektion=affarsliv&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->

<!-- Start TS revisionstagg -->
<script type="text/javascript"><!--
    function getURLcountername() {
        var strURL = location.href;
        var intDomainStart = strURL.indexOf("//") + 2;
        var strDomainPath = strURL.substring(intDomainStart, strURL.length);
        var intFirstSlash = strDomainPath.indexOf("/") + 1;
        return strDomainPath.substring(intFirstSlash, strDomainPath.length);
    }
    function tsrevision(ns_l) {
        ns_l+="&ns__t="+(new Date()).getTime();
        ns_pixelUrl=ns_l;
        if(document.images) {
            ns_1=new Image();
            ns_1.src=ns_l;
        } else
            document.write("<img src="+ns_l+" width='1' height='1'>");
    }
    tsrevision("http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&url=/Page//" + getURLcountername());
    //--></script>
<noscript>
    <img src="http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&amp;url=/Page//noscript" width="1" height="1" alt="" />
</noscript>
<!-- Slut TS revisionstagg -->


</body>
</html><!--
 VKWP OBJECT CACHE (group=www.vk.se)


=> __none_persistent
	hit: 0
	miss: 3
	add: 2
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 2943
	miss: 10
	add: 3
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->