<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Station renoveras – och får ny säljchef | Affärsnyheter från Västerbotten</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="OKQ8 på Sörböle i Skellefteå får en ny säljchef. Det är Anita Svedjevik som kliver in som vikarie på tjänsten, efter att i många år jobbat på stationen. Samtidigt inleds en större renovering." />
<meta name="apple-mobile-web-app-title" content="affärsliv24.vk.se" />
<meta property="fb:app_id" content="490604687644069" />

    
    <link rel="shortcut icon" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="affärsliv24.vk.se RSS Feed" href="http://affarsliv24.vk.se/feed" />
    <link rel="alternate" type="application/atom+xml" title="affärsliv24.vk.se Atom Feed" href="http://affarsliv24.vk.se/feed/atom" /><link rel="stylesheet" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/css/style.min.css?1.0.1209" type="text/css" />

    <link rel='stylesheet' id='vkpoll-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vk-poll//static/public/vkpoll.css?ver=1485250782' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/style.css?ver=1.0.1209' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vk.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_user_services_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-user-services/static/css/style.css?ver=1.0.1209' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-vader/static/css/style.css?ver=1.0.1209' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_message_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-vader/static/css/message.css?ver=1.0.1209' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"eas.vk.se","cuParamName":"cu","emptyAdTags":"<!-- WS_NO_AD -->","enableLocationApp":true,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"#emediate-fif-0","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=eas.vk.se","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"525e3f309f6aef7397000002","org":"vk","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"evk.vk.se","ePaperTitle":"eVK e-tidning","protocol":"https","authURI":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"vk_surf, prova_surf, vk_digital, vk_bas, vk_premium, vk_24, vk_premium_weekend, prova_weekend, vk_foretag_digitalt,vk_foretag_premium,vk_foretag_premium_extra,loven","ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["vk_plus","vk_webb"],"loyaltyProgram":"vk_kundklubb","ePaper":"vk_etidning,vk_etidning_webb"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","beta.vk.se","m.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"vk","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/affarsliv24","themeParentURL":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp","sections":{"main":"affarsliv24","sub1":"affarsliv24","sub2":"post_1915612"},"singlePermalink":"http:\/\/affarsliv24.vk.se\/1915612\/station-renoveras-och-far-ny-saljchef","mainCatNiceName":"Aff\u00e4rsliv24","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.vk.se\/","fbSharesHost":"http:\/\/nick.vk.se","theme":"affarsliv24","mySiteLabel":"Kundklubb","website":"aff\u00e4rsliv24.vk.se","leftColumnWidth":"650","rightColumnWidth":"286","loyaltyCardPageUrl":"http:\/\/kundklubb.vk.se\/","isMobile":"","adCategoryPrefix":"vk_","ePaperItunesLink":"https:\/\/itunes.apple.com\/se\/app\/vasterbottens-kuriren-e-tidning\/id938712153?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/vkse\/static\/img\/vk-small.png","usesWebsiteMessages":"1","paygateName":"VK+","currentPost":"1915612","cXenseWidgets":[],"homeURL":"http:\/\/affarsliv24.vk.se","cXensePersistedQueryId":"","pageTitle":"Station renoveras \u2013 och f\u00e5r ny s\u00e4ljchef | Aff\u00e4rsnyheter fr\u00e5n V\u00e4sterbotten"};
var UserDataConfig = {"ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","maxSavedArticles":"100","maxFollow":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//eas.vk.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1209'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1209'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1209'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkwpSolrApiVars = {"ajaxUrl":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/vkwp-solr-api\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/vkwp-solr-api/static/js/vkwp-solr-api.js?ver=4.5.2'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/3381601256.js?ver=1.0.1209'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-userdata/userdata.js?ver=1.0.1209'></script>

<link rel="stylesheet" type="text/css" href="http://www.vk.se/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.vk.se/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Arial',text_size:'18px',text_weight:'bold',text_letter_spacing:'normal',text_color:'inherit',link_color:'#006BB4',link_hover_color:'#006BB4',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>    <script>
        window.overridingUserMenuCSS = { left : '50%', right : 'auto', marginLeft : '100px' };
    </script>
    <meta property="og:title" content="Station renoveras – och får ny säljchef" />
<meta property="og:url" content="http://affarsliv24.vk.se/1915612/station-renoveras-och-far-ny-saljchef" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2017-01-24T10:39:31+01:00" />
<meta property="og:article:author" content="Elin Olsson" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.vk.se/wp-content/uploads/2017/01/anita-svedjevik.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.vk.se/wp-content/uploads/2017/01/anita-svedjevik.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="1915612" />
    <!-- DEP Tag for affarsliv24.vk.se -->
    <noscript>
    <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-OJN9AYN2KEE1" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
    (function(w,d,s,l,i,di){
      var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
        f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-OJN9AYN2KEE1');
    </script>
    <!-- End DEP Tag -->
            <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                        ga('create', 'UA-29392696-16', 'auto');
                                                ga('set', 'dimension1', 'affarsliv');
ga('set', 'dimension2', 'affarsliv24');
ga('set', 'dimension3', 'post_1915612');
                ga('send', 'pageview');
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1915612 single-format-standard browser-safari os-mac aesop-core aesop-on-affärsliv24 affarsliv24">
<script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/ads.js"></script>
<script>ERWP.composed('//eas.vk.se/eas?cu=29535;cre=mu;js=y;target=_blank;')</script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 01/24 10:27:56 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.vk.se">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.vk.se/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="frågor & svar">
                                <a href="http://privatmarknad.vk.se/kundservice/fragor/">
                                    Frågor & Svar                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-29392696-8'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på affärsliv24.vk.se genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://vk.portal.worldoftulo.com//Registration/Lookup">digitala konto, VK+</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
            </div>
    </div>


<div id="main-wrapper" class="main-cat-affarsliv24">

    <div id="header">

        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="240" data-cu="29532"></div>
<script>ERWP.fif(0)</script>
        
        <div id="logo-container">
    <div class="editors">
        <a href="http://affarsliv24.vk.se/affarsliv24/tipsa-oss"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/a24-header.png" /></a>
    </div>
    <h1 class="site-title"><a href="http://affarsliv24.vk.se"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/logo/white-blue-350.png" /></a></h1>
    
</div>
<nav id="main-menu">
        <ul>
                    <li>
                <a href="/" class="cat-nyheter">
                    Nyheter                </a>
            </li>
                    <li>
                <a href="http://affarsliv24.vk.se/affarsliv24/sok-foretag" class="cat-sökföretag">
                    Sök företag                </a>
            </li>
                    <li class="active">
                <a href="http://affarsliv24.vk.se/affarsliv24/konkurser-och-nyetableringar" class="cat-affarsliv24">
                    Konkurser                </a>
            </li>
                    <li>
                <a href="http://vkmedia.se/affarsliv24-2/" class="cat-annonsera">
                    Annonsera                </a>
            </li>
                    <li>
                <a href="http://blogg.vk.se/affarsliv24" class="cat-bloggar">
                    Bloggar                </a>
            </li>
                    <li>
                <a href="http://www.vk.se" class="cat-vk.se">
                    VK.se                </a>
            </li>
                    <li class="active">
                <a href="http://affarsliv24.vk.se/affarsliv24/tipsa-oss" class="cat-affarsliv24">
                    Tipsa oss                </a>
            </li>
            </ul>
    <div class="search-wrapper">
        <form action="http://affarsliv24.vk.se" method="get">
            <div>
                <input type="search" name="s" placeholder="Sök..." />
            </div>
        </form>
    </div>
</nav>

        <div class="stock-ticker">
            <ul class="stock-ticker-list">
                                        <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Botnia Exploration Holding AB: 2.40                                <span class="stock-ticker-positive">+3 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Ecoclime Comfort Ceilings AB: 4.63                                <span class="stock-ticker-positive">+0.87 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Hybricon Bus Systems AB: 2.70                                <span class="stock-ticker-negative">-2.88 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">TELIA COMPANY:                                 <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Skandinaviska Enskilda Banken s: 96.40                                <span class="stock-ticker-negative">-1.23 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Svenska Handelsbanken ser. B: 125.00                                <span class="stock-ticker-negative">-0.79 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Swedbank AB ser A: 216.20                                <span class="stock-ticker-negative">-0.6 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Nordea Bank AB: 102.60                                <span class="stock-ticker-negative">-0.87 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Holmen AB ser. B: 321.80                                <span class="stock-ticker-negative">-0.74 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Svenska Cellulosa AB SCA ser. A: 254.80                                <span class="stock-ticker-positive">+0.28 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Volvo, AB ser. B: 110.90                                <span class="stock-ticker-negative">-1.25 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">NP3 Fastigheter AB: 48.20                                <span class="stock-ticker-negative">-0.62 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Ericsson, Telefonab. L M ser. B: 51.30                                <span class="stock-ticker-negative">-2.29 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Boliden AB: 250.40                                <span class="stock-ticker-negative">-0.71 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Hennes & Mauritz AB, H & M ser.: 234.60                                <span class="stock-ticker-negative">-3.14 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">ICA Gruppen AB: 277.90                                <span class="stock-ticker-negative">-0.5 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Vitec Software Group AB ser. B: 77.00                                <span class="stock-ticker-positive">+0.65 %</span>
                            </a>
                         </li>
                                </ul>
        </div>
    
<div class="right-wing-ad">
    </div>
    </div>

    
    <div id="single-article-block">

        <div class="arlima-block">

            
            
                <div class="block-articles">
                    <div class="single post">
                        <article>
                            <header>
    <div class="topbox-content">
                            <div class="top-image wide">
                        <a href="http://static.vk.se/wp-content/uploads/2017/01/anita-svedjevik.jpg" target="_blank" class="fancybox">
                            <img src="http://static.vk.se/wp-content/uploads/2017/01/anita-svedjevik-vkwp-694.jpg" alt="" class="vkwp-img article-img" width="694" height="460" />
                        </a>
                                                    <div class="caption">
                                                                                                    <span class="text">Anita Svedjevik, tillförordnad säljchef på OKQ8 Sörböle.</span>
                                                            </div>
                                            </div>
                    </div>
    <div class="single-inner-content">
                    <h1>Station renoveras – och får ny säljchef</h1>
                            <div class="publish-date">
                    Publicerad idag kl 10.39                                    </div>
                        </div>
</header>                            <div class="single-inner-content">
                                    <div class="entry-content" data-post="1915612">
        <div class="cXenseParse"><p class="preamble"><span class="main-cat affarsliv24">Affärsliv24.</span> OKQ8 på Sörböle i Skellefteå får en ny säljchef. Det är Anita Svedjevik som kliver in som vikarie på tjänsten, efter att i många år jobbat på stationen. Samtidigt inleds en större renovering.</p><div class="preamble-share-buttons">    <ul class="share" data-short-url="http://affarsliv24.vk.se/?p=1915612" data-long-url="http://affarsliv24.vk.se/1915612/station-renoveras-och-far-ny-saljchef">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1915612, 'facebook' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                <span class="label">Dela på facebook</span>            </li>
                    <li class="linkedin" title="Dela på Linkedin" onclick="javascript: vkwp.share(1915612, 'linkedin' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/linkedin-white.png" height="18" alt="Dela på Linkedin"  />
                <span class="count"></span>
                <span class="label">Dela på LinkedIn</span>            </li>
            </ul>
    </div><div class="article-inner-sidebar"><div class="vkwp-follow-widget">
            <header>FÖLJ ÄMNEN</header>
            <div class="content">
                <div class="slug-list">
                    <div class="visible-follow-objects">
                        <div class="row follow-object" data-type="tags" data-slug="erica-lundgren" data-display-name="Erica Lundgren"><div class="icon"></div><a class="slug-text">Erica Lundgren</a></div><div class="row follow-object" data-type="tags" data-slug="okq8" data-display-name="OKQ8"><div class="icon"></div><a class="slug-text">OKQ8</a></div><div class="row follow-object" data-type="tags" data-slug="skelleftea" data-display-name="Skellefteå"><div class="icon"></div><a class="slug-text">Skellefteå</a></div><div class="row follow-object" data-type="categories" data-slug="affarsliv24" data-display-name="Affärsliv24"><div class="icon"></div><a class="slug-text">Affärsliv24</a></div><div class="row follow-object" data-type="categories" data-slug="norra-lansdelen" data-display-name="Norra länsdelen"><div class="icon"></div><a class="slug-text">Norra länsdelen</a></div>                    </div>
                </div>
            </div>
            <footer />
        </div>

        <div id="single-post-ad">
    <script>ERWP.composed('//eas.vk.se/eas?cu=29534;cre=mu;js=y;target=_blank;')</script>
</div></div>
<p>Ordinarie säljchef Joakim Wikström tar tjänstledigt och ska under våren påbörja sin utbildning till polis. I hans ställe går Anita Svedjevik in som vikarierande säljchef.</p>
<p>– Jocke kommer att bli en jättebra polis, men vi kommer ju att sakna honom. Jag kommer i första hand att vikariera under våren, säger Anita Svedjevik.</p>
<p>Hon har jobbat på stationen på Sörböle i många år och är ett välkänt ansikte för kunderna. De senaste åren har hon arbetat i rollen som biträdande säljchef och hon har även vid tidigare tillfällen vikarierat som säljchef.</p>
<p>– Just nu ser vi fram emot allt som är på gång här på stationen, säger hon.</p>
<p>Stationen är nämligen i behov av en renovering och nu planeras en ny och miljövänligare biltvätt samt en övergång till OKQ8-konceptet Quick-to-go med ett nytt mat- och fikautbud.</p>
<p>– Det kommer att bli ett jättelyft, säger Anita Svedjevik.</p>
<p>– Ja, det blir en total modernisering av verksamheten och stationsmiljön. Det är en utveckling som alla våra kunder och medlemmar kommer att ha nytta av, säger Erica Lundgren, vd på OK Västerbotten.</p>
<p>– När det nu kommer nya miljökrav på bland annat oljeavskiljarna, som ska upprätthållas innan 2022, har det genomgående varit vår strategi att kontinuerligt uppdatera våra stationer. Totalt sett är renoveringen av stationen på Sörböle vår största investering i år, säger Erica Lundgren.</p>
<p>När renovering och ombyggnation ska påbörjas är inte klart ännu men hela arbetet planeras att färdigställas under året.</p>
    <div id="affarsliv-newsletter-message" class="affarsliv-popup-message">
        <h1>Hej!</h1>
        <p class="desc">
            Tyckte du den här artikeln var intressant?<br />
            Anmäl dig till vårt nyhetsbrev så har du alltid full koll på vad som händer i Västerbottens näringsliv.
        </p>

        <form action="//www.us3.list-manage.com/subscribe/post?u=9873c6bddbe9f6161e0e87f0a&amp;id=4c972aa4b9" method="post" name="mc-embedded-subscribe-form" target="_blank">
            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_9873c6bddbe9f6161e0e87f0a_38a76184c2" value=""></div>
            <div>
                <input type="email" value="" name="EMAIL" placeholder="Din epost-adress" required> 
            </div>
            <div class="no-thanx">
                <a href="#">Nej tack!</a>
            </div>
            <div class="yes-please">
                <a href="#">Ja tack, skicka nyhetsbrev</a>
            </div>
        </form>
    </div>
    <script>
        jQuery(function() {

            var showNewsletterMessage = function( count ) {
                if( count == -1 || ( typeof PayGateUser !== 'undefined' && PayGateUser ) ) return;

                count++;

                jQuery('#affarsliv-newsletter-message .no-thanx a').on('click', function(e){
                    e.preventDefault();
                    window.browser.attr.set('affarsliv-free-article-count', -1);
                    jQuery.fancybox.close();
                });

                jQuery('#affarsliv-newsletter-message .yes-please a').on('click', function(e){
                    e.preventDefault();
                    window.browser.attr.set('affarsliv-free-article-count', -1);
                    jQuery(this).closest('form').submit();
                    jQuery.fancybox.close();
                });

                if( count % 5 == 0 ) {
                    count = 0;
                    setTimeout(function() {
                        jQuery.fancybox({
                            beforeShow: function(){
                              jQuery(".fancybox-skin").css("background-color","#fff6f1");
                             },
                            'href' : '#affarsliv-newsletter-message'
                        });
                    }, 500);
                }
                window.browser.attr.set('affarsliv-free-article-count', count);

            }

            var count = window.browser.attr.get('affarsliv-free-article-count') || 0;
            showNewsletterMessage( count );

            
        });
    </script>
</div>                <div class="post-tags">
        <ul><li><a href="http://affarsliv24.vk.se/tag/anita-svedjevik" rel="tag">Anita Svedjevik</a></li><li><a href="http://affarsliv24.vk.se/tag/erica-lundgren" rel="tag">Erica Lundgren</a></li><li><a href="http://affarsliv24.vk.se/tag/okq8" rel="tag">OKQ8</a></li><li><a href="http://affarsliv24.vk.se/tag/skelleftea" rel="tag">Skellefteå</a></li></ul>    </div>
            <div class="post-related">
                <aside>
                                <h4><span>Läs mer</span></h4>
                            <ul>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/09/punkt-pr-anstller-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1823351/umeabyra-anstaller-fler">
                                    Umeåbyrå anställer fler                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Punkt PR, med kontor i Umeå, växer – både på uppdrags- och medarbetarsidan. Ny i teamet är Johanna Stenmark, som närmast kommer från Företagarna i...                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/10/miljonsatsning-p-mack-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1836015/miljonsatsning-pa-mack-pa-vag-till-fjallen">
                                    Miljonsatsning på mack på väg till fjällen                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Nu storsatsar OK Västerbotten och bygger om OKQ8-stationen i Storuman för miljonbelopp. Det blir nya öppettider, vilket ökar servicenivån i hela...                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/10/hpkan-gustafsson-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1838886/valkand-vd-slutar-efter-17-ar">
                                    "Umeå klarar inte gratis parkering"                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> I 17 års tid har Håkan Gustafsson styrt parkeringsbolaget Upab, men nu är han redo att lämna över. I den heta frågan om gratis parkering i centrum...                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/11/fjllen-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1854215/ny-satsning-i-hemavan">
                                    Ny satsning i Hemavan                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Nu satsar OK Västerbotten på en etablering i Hemavan. Inom kort öppnas en ny automatstation i centrala Hemavan och man inleder ett samarbete med...                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/11/FullSizeRender-31-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1856168/hon-ar-ny-varuhuschef-i-umea">
                                    Hon är ny varuhuschef i Umeå                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Maria Lindgren har utsetts till ny varuhuschef för Biltema i Umeå.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/11/christina-forsgren-storuman-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1867145/nu-invigs-macken-har-rustats-upp-for-miljoner">
                                    Nu invigs macken – har rustats upp för miljoner                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> OK Västerbotten har satsat miljonbelopp på stationen i Storuman. Den 25–26 november nyinvigs macken.                                    </span>
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div><!--.post-related-->
            
<div class="cat-bg author-divider"></div>

<div class="post-footer">
    <div class="post-author">
                <div class="author-image">
            <img src="http://www.vk.se/wp-content/uploads/2016/11/Elin-Olsson-F-67x67.jpg" width="67" height="67" alt="Profilbild" />        </div>
        <p>
        <strong>Elin Olsson</strong>
        <br />
        <a href="mailto:elin.olsson@vk.se" class="author-email">
            elin.olsson@vk.se        </a>
        
            </p>
    </div>
            <div id="share-this">
                <ul class="share" data-short-url="http://affarsliv24.vk.se/?p=1915612" data-long-url="http://affarsliv24.vk.se/1915612/station-renoveras-och-far-ny-saljchef">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1915612, 'facebook' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                            </li>
                    <li class="twitter" title="Twittra" onclick="Javascript: vkwp.share(1915612, 'twitter' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/twitter-white.png" height="18" alt="Twittra"  />
                <span class="count"></span>
                            </li>
                    <li class="mail" title="Mejla en vän" onclick="Javascript: vkwp.share(1915612, 'mail' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/mail-white.png" height="14" alt="Mejla en vän"  />
                            </li>
                    <li class="print" title="Skriv ut">
                <a href="http://affarsliv24.vk.se/1915612/station-renoveras-och-far-ny-saljchef?print=1" target="_blank">
                    <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/print-green.png" alt="Skriv ut" title="Skriv ut" />
                                    </a>
            </li>
                    <li class="save" title="Spara artikel">
                Spara
                            </li>
            </ul>
            </div>
    </div>

    <div data-spklw-widget="widget-585bcc70655cd"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            
    </div>

    <script type="text/javascript">
        (function($) {
            var data = {
                type : '1',
                uid : 1915612,
                cat : 716,
                paygate_user : window.PayGateUser ? 1:0,
                closed: 0            };
            $.getJSON('http://mega.vk.se//pageview/add.php?jsoncallback=?', data, function(json){
                setTimeout(function() { window.vkwp.log('pageview added ok'); }, 1000);
            });
        })(jQuery);
    </script>
                            </div>
                        </article>
                    </div>
                </div>

            
            <div class="block-sidebar">
                

    <div class="widget-list-flat widget-list latest-articles scaling-element ">
        <div class="block-header cat-bg">
            <h5>Mest läst på Affärsliv24</h5>
        </div>
        <ul style="height:250px">
                <li class="">
        <a href="http://affarsliv24.vk.se/1915034/foretag-i-lanet-i-nytt-natverk">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/ntverkstrff-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Företag i länet i nytt nätverk</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Sedan i höstas samlas flera företag i Västerbotten i ett nytt nätverk som startats av...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1915480/ikea-aterkallar-stol-efter-klamskador">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/8bfcbf814410a5e0_org-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Ikea återkallar stol efter klämskador</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Solstolen Mysingsö från Ikea har orsakat klämskador. Ikea återkallar stolen sedan det rapporterats...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1914798/efter-upphandlingen-umeaforetag-nyanstaller">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/bilvrdsspecialisten-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Efter upphandlingen: Umeåföretag nyanställer</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Bilvårdsspecialisten i Umeå AB har under senaste året nyanställt flera för att klara den höga...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1914922/oppnar-butik-i-umeagalleria-for-bara-en-dag">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/sticka-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Öppnar butik i Umeågalleria – för bara en dag</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> På lördag får Utopia en ny pop up-butik – för bara en dag.
Öppnar gör några Umeåbor som har...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/plus/1915016/270-anmalda-nar-vasterbottensveckorna-fyller-27">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/vsterbotten-grand-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Lista: De är på plats när Västerbottensveckorna invigs</h2>
                <p>
                                            <span class="locked"></span>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Global attraktionskraft är temat för Västerbotten på Grand Hôtel som på tisdagseftermiddagen invigs...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1913153/efter-branden-hit-flyttar-vattenfall">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/nya-lokaler-vattenfall-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Efter branden: Hit flyttar Vattenfall</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Med start i början av veckan flyttar Vattenfall delar av sin verksamhet till...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1915414/kina-kan-ersatta-usa-i-tpp">
                        <div class="content-wrapper">
                <h2>Kina kan ersätta USA i TPP</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Australien och Nya Zeeland hoppas kunna rädda TPP genom att uppmuntra Kina och andra länder i Asien...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1915531/arets-fattigaste-dag-hogtryck-hos-pantbanken">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/pantbank-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Årets fattigaste dag – högtryck hos Pantbanken</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Julklappar, julmat – och mellandagsrea. December månad är tuff för många. Då blir det högtryck hos...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1915507/pokemon-go-slappt-efter-krigsforsening">
                        <div class="content-wrapper">
                <h2>Pokémon Go släppt efter krigsförsening</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Ett halvår efter resten av världen har Pokémon Go nu släppts i spelgalna Sydkorea. Spelet...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1914986/foretag-i-lycksele-skriver-nytt-avtal">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/busschauffr-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Företag i Lycksele skriver nytt avtal</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Sokigo, som bland annat har kontor i Lycksele, ska leverera ett geografiskt informationssystem till...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1915013/gala-i-umea-sands-pa-facebook">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/handelsgalan-2-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Gala i Umeå sänds på Facebook</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> På lördag den 28 januari arrangeras Handelsgalan i Umeå.
Och för de som inte är på plats finns...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1914846/umeaforetag-far-nytt-storuppdrag">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/ume-congress-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Umeåföretag får nytt storuppdrag</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Umeå Congress har fått ett nytt stort uppdrag. Bolaget ska arrangera en konferens för Vara kommuns...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1915418/mullers-miljoner-granskas-i-tingsratten">
                        <div class="content-wrapper">
                <h2>Mullers miljoner granskas i tingsrätten</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Victor Muller vann tvisten med Skatteverket om sju miljoner kronor han fick i konsultarvode av Saab...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1914990/amerikanskt-bioforetag-koper-sf-bio">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/filmstaden-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Amerikanskt bioföretag köper SF bio</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Amerikanska biografföretaget AMC förvärvar Nordic Cinema Group där även SF bio ingår från...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1914738/gastforelaser-i-umea">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/ScreenShot001-7-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Gästföreläser i Umeå</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Nu är det klart vem som gästföreläser under Uniaden i Umeå.
Det handlar om programledaren Gina...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1912669/nytt-bemanningsforetag-till-umea">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/cura-nord-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Nytt bemanningsföretag till Umeå</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Ett nytt bemanningsföretag har flyttat in i Umeå. Cura Nord hyr ut socionomer och har kontor på BIC...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1915215/fingerprints-tidigare-vd-anhallen-5">
                        <div class="content-wrapper">
                <h2>Fingerprints tidigare vd anhållen</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Fingerprint Cards tidigare vd Johan Carlström och styrelseledamoten Lars Söderfjell har anhållits...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1912977/klart-restaurang-tar-over-cafe-i-smabatshamn">
            <img src="http://static.vk.se/wp-content/uploads/2017/01/nygatan-57-tar-ver-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Klart: Restaurang tar över café i småbåtshamn</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Ny personal, nytt koncept och utökad verksamhet. Nu står det klart att restaurang Nygatan 57 tar...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1915545/philips-i-tvist-om-hjartstartare">
                        <div class="content-wrapper">
                <h2>Philips i tvist om hjärtstartare</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Philips, den nederländska tillverkaren av vårdutrustning, redovisar ett något svagare resultat än...                </p>
            </div>
        </a>
    </li>
        </ul>
            </div>















    <div class="widget-list-flat widget-list latest-articles scaling-element  latest-news">
        <div class="block-header cat-bg">
            <h5>Ekonominyheter</h5>
        </div>
        <ul style="height:250px">
                <li>
        <span class="time">10:27</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915618/de-atalade-i-saabharvan-nekar-till-brott-2">
                <span class="title">De åtalade i Saabhärvan nekar till brott</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:04</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915601/ovantat-svagt-tyskt-index">
                <span class="title">Oväntat svagt tyskt index</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:53</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915590/kursras-for-brittiska-telejatten">
                <span class="title">Kursras för brittiska telejätten</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:46</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915585/de-atalade-i-saabharvan-nekar-till-brott">
                <span class="title">De åtalade i Saabhärvan nekar till brott</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:37</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915581/eu-utskott-rostar-om-kanada-avtal">
                <span class="title">EU-utskott röstar om Kanada-avtal</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:29</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915575/sas-saljer-danskt-regionalflygbolag">
                <span class="title">SAS säljer danskt regionalflygbolag</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:21</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915569/borsen-oppnar-svagt-uppat">
                <span class="title">Börsen öppnar svagt uppåt</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:16</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915561/rattegangen-har-inletts-i-saabharvan">
                <span class="title">Rättegången har inletts i Saabhärvan</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:11</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915553/sap-skruvar-upp-prognoserna">
                <span class="title">SAP skruvar upp prognoserna</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:01</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915545/philips-i-tvist-om-hjartstartare">
                <span class="title">Philips i tvist om hjärtstartare</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">08:28</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915514/ncc-bygger-simhall-i-vasteras">
                <span class="title">NCC bygger simhall i Västerås</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">08:07</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915507/pokemon-go-slappt-efter-krigsforsening">
                <span class="title">Pokémon Go släppt efter krigsförsening</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:55</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915501/ledande-asienborser-at-olika-hall">
                <span class="title">Ledande Asienbörser åt olika håll</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">07:32</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915480/ikea-aterkallar-stol-efter-klamskador">
                <span class="title">Ikea återkallar stol efter klämskador</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">05:42</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915418/mullers-miljoner-granskas-i-tingsratten">
                <span class="title">Mullers miljoner granskas i tingsrätten</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">05:11</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915414/kina-kan-ersatta-usa-i-tpp">
                <span class="title">Kina kan ersätta USA i TPP</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">04:42</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915411/fortsatt-tpp-utan-usa">
                <span class="title">Fortsatt TPP utan USA</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">03:30</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915402/blandat-pa-asiens-ledande-borser-7">
                <span class="title">Blandat på Asiens ledande börser</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">23:03</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915367/verizons-uppkop-av-yahoo-forsenas">
                <span class="title">Verizons uppköp av Yahoo försenas</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:14</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1915336/mungiporna-vande-ner-igen-pa-wall-street">
                <span class="title">Mungiporna vände ner igen på Wall Street</span>
                            </a>
        </div>
    </li>
        </ul>
            </div>



            </div>
        </div>

        
    </div>

    <div class="panorama">
        <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-cu="29531"></div>
<script>ERWP.fif(1)</script>    </div>

        <div class="arlima-block block-1 ">
                        <div class="block-articles">
                <div data-post="1915013" class="teaser first-in-list img-full no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1915013/gala-i-umea-sands-pa-facebook"><img src="http://static.vk.se/wp-content/uploads/2017/01/handelsgalan-2-1-vkwp-650x279.jpg" alt="Gala i Umeå sänds  på Facebook" class="full  vkwp-image" width="650" height="279" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-71"><a href="http://affarsliv24.vk.se/1915013/gala-i-umea-sands-pa-facebook">Gala i Umeå sänds<br /> på Facebook</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1915013/gala-i-umea-sands-pa-facebook" class="main-cat affarsliv24">Affärsliv24.</a> De som inte är på plats på galan kan se prisutdelningarna i realtid ändå. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1915013/gala-i-umea-sands-pa-facebook#comments_thread">0</a><a href="http://affarsliv24.vk.se/1915013/gala-i-umea-sands-pa-facebook" data-fb-share-stats="http://affarsliv24.vk.se/1915013/gala-i-umea-sands-pa-facebook" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>









<iframe id="svd-iframe" src="http://www.svd.se/naringsliv/export/iframes/vk/?export=iframe&amp;percentWidth=100" seamless="seamless" scrolling="no" width="580" height="500"></iframe>
<script>
window.addEventListener('message', receiveMessage, false);
function receiveMessage(evt) {

    if (evt.origin === 'http://www.svd.se') {
    	var data = JSON.parse(evt.data);
        document.getElementById("svd-iframe").setAttribute("height", data.height);
    }
}
</script>


<div data-post="1914986" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1914986/foretag-i-lycksele-skriver-nytt-avtal"><img src="http://static.vk.se/wp-content/uploads/2017/01/busschauffr-1-vkwp-650x279.jpg" alt="Företag i Lycksele  skriver nytt avtal" class="full  vkwp-image" width="650" height="279" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-72"><a href="http://affarsliv24.vk.se/1914986/foretag-i-lycksele-skriver-nytt-avtal">Företag i Lycksele<br /> skriver nytt avtal</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1914986/foretag-i-lycksele-skriver-nytt-avtal" class="main-cat affarsliv24">Affärsliv24.</a> Företaget skriver avtal med ett stort nationellt bolag. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1914986/foretag-i-lycksele-skriver-nytt-avtal#comments_thread">0</a><a href="http://affarsliv24.vk.se/1914986/foretag-i-lycksele-skriver-nytt-avtal" data-fb-share-stats="http://affarsliv24.vk.se/1914986/foretag-i-lycksele-skriver-nytt-avtal" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


            </div>
            <div class="block-sidebar">
                <div data-post="1913153" class="teaser first-in-list img-full no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1913153/efter-branden-hit-flyttar-vattenfall"><img src="http://static.vk.se/wp-content/uploads/2017/01/nya-lokaler-vattenfall-1-vkwp-286x123.jpg" alt="Hit  flyttar Vattenfall" class="full  vkwp-image" width="286" height="123" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-39"><a href="http://affarsliv24.vk.se/1913153/efter-branden-hit-flyttar-vattenfall"><span class="arlima-pre-title">Efter branden:</span> Hit<br /> flyttar Vattenfall</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1913153/efter-branden-hit-flyttar-vattenfall" class="main-cat affarsliv24">Affärsliv24.</a> Nu står det klart vart Vattenfall flyttar efter den stora branden i centrala Umeå. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1913153/efter-branden-hit-flyttar-vattenfall#comments_thread">0</a><a href="http://affarsliv24.vk.se/1913153/efter-branden-hit-flyttar-vattenfall" data-fb-share-stats="http://affarsliv24.vk.se/1913153/efter-branden-hit-flyttar-vattenfall" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>




<div class="widget-list tmpl-article arlima-widget companies-establishments scaling-element">
	<div class="block-header">
		<h5>
          	Nystartade företag        </h5>
	</div>

	<ul class="bordered" style="height: 250px">
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Arctic Kvartsit Stenentreprenad AB</a>, Ersmark        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Mäjt Handelsbolag</a>, Vännäs        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Russamee Phuangklin</a>, Skellefteå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Lill Gerd Inga Markusson</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Karin Ulrika Johansson</a>, Tavelsjö        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Marzieh Tangestanigholami</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Albacka bostäder Handelsbolag</a>, Lycksele        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Karl Johan Alexander Burlin</a>, Skellefteå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Mohsin Ali</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Sofia Helena Alexandra Eklund</a>, Vindeln        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Anna Sarmite Dunkels</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Jeppes Hantverkarservice AB</a>, Skellefteå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Sadaf Imran</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Olov Martin Jakobsson</a>, Norsjö        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Anna Marike Adilsdotter Vikström</a>, Dorotea        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Karl Kristian Eriksson</a>, Vindeln        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Mariam Salem</a>, Umeå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Jan Urban Wikman</a>, Holmsund        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Islam Jendoubi</a>, Dorotea        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Karl Johan Morgan Brännström</a>, Skellefteå        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Erik Anders Sigvard Frennesson</a>, Vindeln        </li>
			<li>
            <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Annika Maria Helen Vredin</a>, Röbäck        </li>
		</ul>
    <footer>
        <div style="width: 100%; text-align:right">
            I samarbete med <a href="http://proff.se" target="_blank"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/proff_logo.png" style="float:right;max-width:70px;background: #fff; padding: 5px;margin-left:5px;"/></a>
            <br style="clear:both;" />
        </div>
    </footer>
</div>


<div data-post="1914738" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1914738/gastforelaser-i-umea"><img src="http://static.vk.se/wp-content/uploads/2017/01/ScreenShot001-7-3-vkwp-286x123.jpg" alt="Stjärnan till Umeå" class="full  vkwp-image" width="286" height="123" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-37"><a href="http://affarsliv24.vk.se/1914738/gastforelaser-i-umea">Stjärnan till Umeå</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1914738/gastforelaser-i-umea" class="main-cat affarsliv24">Affärsliv24.</a> Nu är det klart vem som gästföreläser under Uniaden i Umeå. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1914738/gastforelaser-i-umea#comments_thread">0</a><a href="http://affarsliv24.vk.se/1914738/gastforelaser-i-umea" data-fb-share-stats="http://affarsliv24.vk.se/1914738/gastforelaser-i-umea" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>





<div id="karriar" class="tmpl-article vkadslider karriarinorr" data-fill-last-slide="true" data-accordion="1">
	<div>
		<div class="header-menu">
			<a href="http://www.karriarinorr.se/" target="_blank">Sök</a>
			<a href="http://www.karriarinorr.se/#advertising" class="advertise" target="_blank">Annonsera</a>
		</div>
			<a href="http://www.karriarinorr.se" target="_blank">
				<img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/karriarinorr/BG_top_418.png" alt="Karriär i Norr" />
			</a>
	</div>
	<div class="ads vkslider" data-loop="true" data-arrows-nav="true" data-control-navigation="none" data-arrows-nav-auto-hide="false" data-auto-play='{"enabled":"true", "delay":"6000" }'>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7866603" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Caverion.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Serviceledare Klimat</h3>
							<p>Som person och ledare är du affärs- och målinriktad med förmåga att bygga goda och långvariga relationer.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865188" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Speciallärare/specialpedagog</h3>
							<p>Du har legitimitet i ditt arbete och sätter stor vikt vid ett professionellt bemötande.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7863970" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Handläggare</h3>
							<p>Du ska ha god förmåga att uttrycka dig i tal och skrift på svenska.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7875052" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Verksamhetsutvecklare</h3>
							<p>För att lyckas i rollen är du positiv, initiativtagande, lyhörd och har en personlighet präglad av integritet. Givetvis arbetar du systematiskt</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7875038" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Senior verksamhetsutvecklare</h3>
							<p>I uppgifterna ingår att utbilda och träna medarbetare i nya arbetssätt, inklusive metoder och verktyg för ständiga förbättringar.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7869120" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/OF-Maskin_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Inköpare</h3>
							<p>Är strukturerad och självgående.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7875100" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/länsstyrelsen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Handläggare</h3>
							<p>Länsstyrelsen söker Handläggare, länets nationalparker och naturreservat.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865374" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/solleftea_kommun_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Skolchef</h3>
							<p>Du tar ansvar för att skapa övergripande processer där medborgarna är i fokus.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873569" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Undersköterskor</h3>
							<p>Nordmalings kommun söker två undersköterskor med nuvarande placering på Tallbackens Äldreboende</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865183" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/coop_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ekonomichef</h3>
							<p>Vi söker en skicklig affärsorienterad ekonom med erfarenhet från större organisationer</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865198" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Omvårdnadspersonal</h3>
							<p>Du har god förmåga att samarbeta och samverka med kollegor, anhöriga och andra professioner.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865092" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Markstrateg</h3>
							<p>Du tar egna initiativ, kommer själv med förslag på lösningar och har god förhandlingsförmåga</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873623" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/slu_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Utbildningshandläggare</h3>
							<p>Som utbildningshandläggare kommer du att arbeta administrativt med frågor som rör utbildning på grund-, avancerad och forskarnivå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7870316" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Norsjo_kommun.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Norsjö kommun söker Förskolechef</h3>
							<p>Du kommer att ingå i en ledningsgrupp med verksamhetschef, rektorer, förskolechef och utvecklingsledare.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873764" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umeå_energi.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Nättekniker</h3>
							<p>Vill du arbeta med ett av Sveriges mest leveranssäkra elnät? Vi erbjuder en spännande tjänst i ett framtidsföretag</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7859361" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Energikontor_Norr.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Medarbetare</h3>
							<p>Vill du jobba med hållbar energi?

Då vill vi jobba med dig! Vi söker nu en ny medarbetare till Umeåkontoret med kompetens inom förnybar energi och energieffekvisering.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7875085" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Västerbottens_läns_läkareförening.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kanslichef/Ombudsman</h3>
							<p>Som person är du självgående, initiativrik, ansvarsfull, serviceinriktad och empatisk samt har lätt för att få kontakt med människor.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7864247" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Kommunförbundet_Västernorrland.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Projektekonom</h3>
							<p>Projektekonom som ska stödja våra projekt.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865228" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Enhetschef</h3>
							<p>Du är strukturerad och ser ditt uppdrag utifrån ett helhetsperspektiv med brukaren i fokus.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7862860" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/VKMedia_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Driven löneadministratör</h3>
							<p>Du har lätt för att samarbeta i team och är bra på att planera och organisera ditt arbete</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7875029" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/previa_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Account Manager</h3>
							<p>Dina huvudsakliga arbetsuppgifter är att förstå kundens behov, presentera lösningar på ett intressant, engagerande och affärsmässigt sätt</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7869115" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/OF-Maskin_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Entreprenadingenjör</h3>
							<p>Vi tror också att du är duktig på att skapa och upprätthålla goda relationer.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7866551" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Volvo_Group_Trucks_Operations.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Plant Geometry Leader</h3>
							<p>Till hyttfabriken i Umeå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7863034" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/brottsoffermyndighetten_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Jurist</h3>
							<p>Brottsoffermyndigheten prövar ansökningar om brottsskadeersättnin</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7862701" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>ST-läkare till sjukhusvården i Västerbotten</h3>
							<p>"Ständigt bättre - Patienten alltid först!" är vår värdegrund och kompass i arbetet</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873809" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Landstinget_Västernorrland_2.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Distriktssköterskor</h3>
							<p>Arbetsuppgifterna består av sedvanliga uppgifter som distriktsskö</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7877778" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Atopia.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sälj- och marknadskoordinator</h3>
							<p>Vi växer och behöver därför utöka med en helt ny tjänst. Vill du ha ett självständigt arbete i ett litet, men framgångsrikt och växande företag?</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7864307" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Rikshem.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Fastighetsförvaltare</h3>
							<p>Rikshem växer i hela Sverige, och erbjuder nu dig möjligheten att vara med och växa med ett av Sveriges mest spännande och expansiva fastighetsbolag.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7863041" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/brottsoffermyndighetten_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Jurist</h3>
							<p>Brottsoffermyndigheten har i uppgift att besluta i ärenden om bro</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7874704" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umeå-Tingsrätt_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Domstolshandläggare</h3>
							<p>Domstolshandläggare
för arbete vid domstolens kansli
Läs mer om tjänsten på www.domstol.se</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865099" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Exploateringsingenjör</h3>
							<p>Vi söker dig som kan leda en arbetsgrupp framåt.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7866511" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/SCA_stnd_lockup_vert_cmyk.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sommarjobb</h3>
							<p>Till SCA Skog.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7869206" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Svevia.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Flera tjänster mark & anlägg</h3>
							<p>Till Svevia i Umeå.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7869422" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/kpmg_logo.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>AUKTORISERAD REVISOR OCH MARKNADSKONTORSCHEF TILL</h3>
							<p>Är du en auktoriserad revisor på jakt efter nya utmaningar och mö</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7864263" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Saba_blommor.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Utesäljare i Umeå</h3>
							<p>Saba Blommor AB söker en driftig och duktig Utesäljare i Umeå</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7866609" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/konsultia.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Servicemekaniker</h3>
							<p>Som mekaniker inom Komatsu Forest är du en nyckelspelare till att få eftermarknaden att fungera. Du bemöter kunden i deras vardag då fel uppstår,</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873789" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Landstinget_Västernorrland_2.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Psykolog</h3>
							<p>Primärvården söker en psykolog på 100% till de 6 landstingsdriva</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865181" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Förskollärare</h3>
							<p>Vi söker dig med lärarutbildning, förskollärarexamen, lärarlegitimation/har ansökt om legitimation.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7875067" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Verksamhetsutvecklare underhåll</h3>
							<p>Arbetet utförs på våra verksamhetsorter men stationeringsorten är Boliden. I perioder arbetar du som del av ett större team ute i en av våra operativa enheter.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873910" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Tyrens_CMYK_coated_large.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Geotekniker till Umeå</h3>
							<p>Vill du vara med och skapa bättre samhällen? Vi är nyfikna på dig</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7862952" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Bjurholms-Kommunvapen_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Byggnadsinspektör/bygglovshandläggare</h3>
							<p>Vi söker dig som är byggnadsingenjör eller har annan utbildning som bedöms likvärdig.Du har goda kunskaper i plan- ochbyggnadslagstiftningen</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7863217" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/nmab.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sveriges vassaste / reportervikarier</h3>
							<p>vi Söker Sveriges vassaste reportervikarier</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7874949" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/stil_logga_(1).png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Personliga assistenter</h3>
							<p>Personliga assistenter, timvikarie</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7862887" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>ST-läkare till Landstingets Primärvård</h3>
							<p>Vi söker dig som vill göra skillnad. Hjälp oss bygga världens bästa hälsa.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7874800" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Mekonomen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Bilmekaniker</h3>
							<p>Mekonomen söker bilmekaniker till Vännäs
Vi ser gärna att du har</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873770" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Mapei.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Teknisk säljare</h3>
							<p>Vi söker en engagerad och driven säljare med branschkunskap,
speciellt inom bygg/våtrum.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873505" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Dagbarnvårdare</h3>
							<p>Nordmalings kommun söker dagbarnvårdare med placering inom Nordmalings samhälle.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865308" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/SCA_stnd_lockup_vert_cmyk.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Affärsutvecklare</h3>
							<p>Till SCA Timber, Bollsta sågverk.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865179" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/coop_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Affärsområdeschef</h3>
							<p>Vi söker en driven affärsområdeschef som tar våra stormarknader till nästa nivå!</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7873826" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Landstinget_Västernorrland_2.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Medicinsk sekreterare</h3>
							<p>Arbetsuppgifterna består främst av administrativt stöd till verks</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7869118" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Svenska_Kyrkan_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Chefssekreterare</h3>
							<p>Vi söker en administrativ högerhand till vår kyrkoherde</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7864238" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Kommunförbundet_Västernorrland.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Projektledare</h3>
							<p>Vi söker en driven och engagerad projektledare inom eSamhälle/digitalisering för att genomföra projekten Improve och Erudite</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7865233" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umea_kommun_CMYK_färgpressen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Grundskollärare</h3>
							<p>Du är en tydlig ledare i klassrummet med förmåga att skapa struktur, sammanhang och goda relationer.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7874812" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Vännäs_kommun.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Bygglovshandläggare/ inspektör</h3>
							<p>En av våra byggnadsinspektörer ska vara föräldraledig och vi söke</p>
						</a>
					</div>
												</div>
			</div>
	<div class="bottom"></div>
</div>



            </div>
                    </div>
                    <div class="panorama">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="240" data-cu="31387"></div>
<script>ERWP.fif(2)</script>            </div>
        
    
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/VK_Redaktion">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://instagram.com/vasterbottenskuriren" title="Bloggar">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 60 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 60 10<br />
            <em>Efter kl 16.00</em><br />
            090-17 60 11
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:privatannons@vk.se">privatannons@vk.se</a><br />
            <a href="mailto:abonnemang@vk.se">abonnemang@vk.se</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktion@vk.se">redaktion@vk.se</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Huvudkontor:</strong><br />
            VK<br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Ingvar Näslund | Copyright Västerbottens-Kuriren.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=490604687644069"></script>
                            <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-paygate-newsletter/paygate-newsletter.js?v=1.0.1209"></script>
            <script>
        var VKWebsiteMessages = {
            'private' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"&nbsp;<br \/><br \/>\r\n<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>En stor trafikolycka med flera bilar inblandade har intr\u00e4ffat s\u00f6der om Ume\u00e5. Du som bor i omr\u00e5det b\u00f6r du vara beredd p\u00e5 trafikproblem om du ska ut p\u00e5 E4:an.<\/span><\/p>","link":"","queue_type":"private","expires":1434292080,"mess_id":1023,"tags":"","created":1433755791,"btn_label":"OK, jag f\u00f6rst\u00e5r"},{"sender":"Jessica Wennberg","sender_id":37,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Jessica-Wennberg-2-kopia-200x200.png","title":"Hej %prenumerant%!","message":"<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>Nyss publicerade VK Weekend en fantastisk l\u00e5ngl\u00e4sning. Det \u00e4r en fantastisk story som handlar om en mirakelbebis som blev till trots mammans cancer. <\/span><span id=docs-internal-guid-c2b34eda-ae02-7dce-f3f7-76c33b9ce85a><a style=text-decoration: none; href=http:\/\/mega.vk.se\/story-dev\/2015\/05\/26\/mirakelbabyn-trotsade-cancern\/><span style=font-size: 15px; font-family: Arial; color: #1155cc; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Klicka h\u00e4r <\/span><\/a><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>om du vill l\u00e4sa. <\/span><\/span><\/p>","link":"","queue_type":"private","expires":1433679900,"mess_id":1013,"tags":"reply","created":1433143713,"btn_label":"Okej"},{"sender":"Marie Albinsson","sender_id":14,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Marie-Albinsson-torso-kopia-200x200.png","title":"God morgon %prenumerant%!","message":"<span id=docs-internal-guid-c2b34eda-9ad0-23e9-c435-fd6f5375ac5d><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Det ser ut att bli en str\u00e5lande sommardag i Ume\u00e5 i dag och termometern kan dra upp mot 28 grader i skuggan, \u00e5tminstone vid kusten. Kolla in prognosen <a href=http:\/\/www.vk.se\/vader>h\u00e4r<\/a>. <\/span><\/span>","link":"","queue_type":"private","expires":1433001600,"mess_id":1009,"tags":"","created":1432821608,"btn_label":"St\u00e4ng"}],
            'important' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"Vi anv\u00e4nder cookies f\u00f6r att ge dig en b\u00e4ttre upplevelse av v\u00e5ra webbplatser. \u00a0L\u00e4s mer i <a href=http:\/\/privatmarknad.vk.se\/index.php\/bestall-prenumeration\/prenumerationsvillkor>anv\u00e4ndarvillkoren<\/a>.","link":"","queue_type":"important","expires":0,"mess_id":1000,"tags":"","created":1432717070,"btn_label":"Jag f\u00f6rst\u00e5r"}]        };
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222327861148490898';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["vk_bas","vk_digital","vk_premium","vk_surf","vk_24","prova_surf","vk_premium_weekend","app_loven"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://affarsliv24.vk.se/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.vk.se/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VKWPUserServices = {"nonce":"e1dcfec484","fastAjaxUrl":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/vkwp-user-services\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/vkwp-user-services/static/js/vkwp-user-services.js?ver=1.0.1209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var affarsliv24Vars = {"companySearchUrl":"http:\/\/affarsliv24.vk.se\/affarsliv24\/sok-foretag","affarslivNyhetsbrevUrl":"http:\/\/affarsliv24.vk.se\/affarsliv24\/affarsliv24-nyhetsbrev-anmalan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/js/article.js?ver=1.0.1209'></script>
<script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1209"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.vk.se";
        var sitepage = "vk";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=vk&Sektion=affarsliv&Undersektion1=affarsliv24&Undersektion2=post_1915612&Totalsajt=vk'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.vk.se/RealMedia/ads/adstream_nx.ads/vk/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=vk&amp;Sektion=affarsliv&amp;Undersektion1=affarsliv24&amp;Undersektion2=post_1915612&amp;Totalsajt=vk&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.vk.se/1/vk/12345@TopRight?XE&JSFLAG=noscript&Sajt=vk&Sektion=affarsliv&Undersektion1=affarsliv24&Undersektion2=post_1915612&Totalsajt=vk&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=vk&amp;Sektion=affarsliv&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->

<!-- Start TS revisionstagg -->
<script type="text/javascript"><!--
    function getURLcountername() {
        var strURL = location.href;
        var intDomainStart = strURL.indexOf("//") + 2;
        var strDomainPath = strURL.substring(intDomainStart, strURL.length);
        var intFirstSlash = strDomainPath.indexOf("/") + 1;
        return strDomainPath.substring(intFirstSlash, strDomainPath.length);
    }
    function tsrevision(ns_l) {
        ns_l+="&ns__t="+(new Date()).getTime();
        ns_pixelUrl=ns_l;
        if(document.images) {
            ns_1=new Image();
            ns_1.src=ns_l;
        } else
            document.write("<img src="+ns_l+" width='1' height='1'>");
    }
    tsrevision("http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&url=/Page//" + getURLcountername());
    //--></script>
<noscript>
    <img src="http://webbrev.vk.se/images/vit.gif?utgivare=vk.se&amp;url=/Page//noscript" width="1" height="1" alt="" />
</noscript>
<!-- Slut TS revisionstagg -->


</body>
</html><!--
 VKWP OBJECT CACHE (group=www.vk.se)


=> __none_persistent
	hit: 0
	miss: 3
	add: 2
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 2976
	miss: 17
	add: 7
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->