<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Vitecs vd: Nobelpriset hamnar i Umeå | Affärsnyheter från Västerbotten</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="Lars Stenlund, vd på Vitec, berättar vad han förväntar sig av utvecklingen i Umeå de kommande fem åren. Nobelpris är bara en sak." />
<meta name="apple-mobile-web-app-title" content="affärsliv24.vk.se" />
<meta property="fb:pages" content="1620002811581500" />
<meta property="fb:app_id" content="490604687644069" />

    
    <link rel="shortcut icon" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="affärsliv24.vk.se RSS Feed" href="http://affarsliv24.vk.se/feed" />
    <link rel="alternate" type="application/atom+xml" title="affärsliv24.vk.se Atom Feed" href="http://affarsliv24.vk.se/feed/atom" /><link rel="stylesheet" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/css/style.min.css?1.0.1247" type="text/css" />

    <link rel='stylesheet' id='vkpoll-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vk-poll//static/public/vkpoll.css?ver=1488006129' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/style.css?ver=1.0.1247' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vk.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_user_services_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-user-services/static/css/style.css?ver=1.0.1247' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-vader/static/css/style.css?ver=1.0.1247' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_message_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-vader/static/css/message.css?ver=1.0.1247' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"eas.vk.se","cuParamName":"cu","emptyAdTags":"<!-- WS_NO_AD -->","enableLocationApp":true,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"#emediate-fif-0","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=eas.vk.se","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"525e3f309f6aef7397000002","org":"vk","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"evk.vk.se","ePaperTitle":"eVK e-tidning","protocol":"https","authURI":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"vk_surf, prova_surf, vk_digital, vk_bas, vk_premium, vk_24, vk_premium_weekend, prova_weekend, vk_foretag_digitalt,vk_foretag_premium,vk_foretag_premium_extra,loven","ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["vk_plus","vk_webb"],"loyaltyProgram":"vk_kundklubb","ePaper":"vk_etidning,vk_etidning_webb"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","beta.vk.se","m.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"vk","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/affarsliv24","themeParentURL":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp","sections":{"main":"affarsliv24","sub1":"affarsliv24","sub2":"post_1941770"},"singlePermalink":"http:\/\/affarsliv24.vk.se\/1941770\/vitecs-vd-nobelpriset-hamnar-i-umea","mainCatNiceName":"Aff\u00e4rsliv24","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.vk.se\/","fbSharesHost":"http:\/\/nick.vk.se","theme":"affarsliv24","mySiteLabel":"Kundklubb","website":"aff\u00e4rsliv24.vk.se","leftColumnWidth":"650","rightColumnWidth":"286","loyaltyCardPageUrl":"http:\/\/kundklubb.vk.se\/","isMobile":"","adCategoryPrefix":"vk_","ePaperItunesLink":"https:\/\/itunes.apple.com\/se\/app\/vasterbottens-kuriren-e-tidning\/id938712153?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/vkse\/static\/img\/vk-small.png","usesWebsiteMessages":"1","paygateName":"VK+","currentPost":"1941770","cXenseWidgets":[],"homeURL":"http:\/\/affarsliv24.vk.se","cXensePersistedQueryId":"","pageTitle":"Vitecs vd: Nobelpriset hamnar i Ume\u00e5 | Aff\u00e4rsnyheter fr\u00e5n V\u00e4sterbotten"};
var UserDataConfig = {"ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","maxSavedArticles":"100","maxFollow":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//eas.vk.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1247'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1247'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1247'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkwpSolrApiVars = {"ajaxUrl":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/vkwp-solr-api\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/vkwp-solr-api/static/js/vkwp-solr-api.js?ver=4.5.2'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/3381601256.js?ver=1.0.1247'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-userdata/userdata.js?ver=1.0.1247'></script>

<link rel="stylesheet" type="text/css" href="http://www.vk.se/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.vk.se/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Arial',text_size:'18px',text_weight:'bold',text_letter_spacing:'normal',text_color:'inherit',link_color:'#006BB4',link_hover_color:'#006BB4',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>    <script>
        window.overridingUserMenuCSS = { left : '50%', right : 'auto', marginLeft : '100px' };
    </script>
    <meta property="og:title" content="Vitecs vd: Nobelpriset hamnar i Umeå" />
<meta property="og:url" content="http://affarsliv24.vk.se/1941770/vitecs-vd-nobelpriset-hamnar-i-umea" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2017-02-25T08:01:08+01:00" />
<meta property="og:article:author" content="Roland Edlund" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.vk.se/wp-content/uploads/2017/02/lars-stenlund-bild.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.vk.se/wp-content/uploads/2017/02/lars-stenlund-bild.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="1941770" />
    <!-- DEP Tag for affarsliv24.vk.se -->
    <noscript>
    <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-OJN9AYN2KEE1" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
    (function(w,d,s,l,i,di){
      var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
        f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-OJN9AYN2KEE1');
    </script>
    <!-- End DEP Tag -->
            <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                        ga('create', 'UA-29392696-16', 'auto');
                                                ga('set', 'dimension1', 'affarsliv');
ga('set', 'dimension2', 'affarsliv24');
ga('set', 'dimension3', 'post_1941770');
                ga('send', 'pageview');
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1941770 single-format-standard browser-unknown aesop-core aesop-on-affärsliv24 affarsliv24">
<script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/ads.js"></script>
<script>ERWP.composed('//eas.vk.se/eas?cu=29535;cre=mu;js=y;target=_blank;')</script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 02/25 07:14:29 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.vk.se">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.vk.se/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="frågor & svar">
                                <a href="http://privatmarknad.vk.se/kundservice/fragor/">
                                    Frågor & Svar                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://www.vk.se/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-29392696-8'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på affärsliv24.vk.se genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://vk.portal.worldoftulo.com//Registration/Lookup">digitala konto, VK+</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
            </div>
    </div>


<div id="main-wrapper" class="main-cat-affarsliv24">

    <div id="header">

        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="240" data-cu="29532"></div>
<script>ERWP.fif(0)</script>
        
        <div id="logo-container">
    <div class="editors">
        <a href="http://affarsliv24.vk.se/affarsliv24/tipsa-oss"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/a24-header.png" /></a>
    </div>
    <h1 class="site-title"><a href="http://affarsliv24.vk.se"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/logo/white-blue-350.png" /></a></h1>
    
</div>
<nav id="main-menu">
        <ul>
                    <li>
                <a href="/" class="cat-nyheter">
                    Nyheter                </a>
            </li>
                    <li>
                <a href="http://affarsliv24.vk.se/affarsliv24/sok-foretag" class="cat-sökföretag">
                    Sök företag                </a>
            </li>
                    <li class="active">
                <a href="http://affarsliv24.vk.se/affarsliv24/konkurser-och-nyetableringar" class="cat-affarsliv24">
                    Konkurser                </a>
            </li>
                    <li>
                <a href="http://vkmedia.se/affarsliv24-2/" class="cat-annonsera">
                    Annonsera                </a>
            </li>
                    <li>
                <a href="http://blogg.vk.se/affarsliv24" class="cat-bloggar">
                    Bloggar                </a>
            </li>
                    <li>
                <a href="http://www.vk.se" class="cat-vk.se">
                    VK.se                </a>
            </li>
                    <li class="active">
                <a href="http://affarsliv24.vk.se/affarsliv24/tipsa-oss" class="cat-affarsliv24">
                    Tipsa oss                </a>
            </li>
            </ul>
    <div class="search-wrapper">
        <form action="http://affarsliv24.vk.se" method="get">
            <div>
                <input type="search" name="s" placeholder="Sök..." />
            </div>
        </form>
    </div>
</nav>

        <div class="stock-ticker">
            <ul class="stock-ticker-list">
                                        <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Botnia Exploration Holding AB: 2.36                                <span class="stock-ticker-positive">+2.61 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Ecoclime Comfort Ceilings AB: 4.74                                <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Hybricon Bus Systems AB: 2.55                                <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">TELIA COMPANY:                                 <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Skandinaviska Enskilda Banken s: 102.00                                <span class="stock-ticker-negative">-0.1 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Svenska Handelsbanken ser. B: 131.10                                <span class="stock-ticker-negative">-0.08 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Swedbank AB ser A: 226.50                                <span class="stock-ticker-positive">+0.22 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Nordea Bank AB: 107.50                                <span class="stock-ticker-positive">+0.09 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Holmen AB ser. B: 342.80                                <span class="stock-ticker-positive">+1.12 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Svenska Cellulosa AB SCA ser. A: 275.90                                <span class="stock-ticker-negative">-0.25 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Volvo, AB ser. B: 115.90                                <span class="stock-ticker-negative">-0.6 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">NP3 Fastigheter AB: 48.00                                <span class="stock-ticker-positive">+0.21 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Ericsson, Telefonab. L M ser. B: 51.25                                <span class="stock-ticker-positive">+1.69 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Boliden AB: 251.00                                <span class="stock-ticker-negative">-1.38 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Hennes & Mauritz AB, H & M ser.: 244.90                                <span class="stock-ticker-positive">+0.49 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">ICA Gruppen AB: 289.40                                <span class="stock-ticker-positive">+0.52 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Vitec Software Group AB ser. B: 74.50                                <span class="stock-ticker-negative">-0.67 %</span>
                            </a>
                         </li>
                                </ul>
        </div>
    
<div class="right-wing-ad">
    </div>
    </div>

    
    <div id="single-article-block">

        <div class="arlima-block">

            
            
                <div class="block-articles">
                    <div class="single post">
                        <article>
                            <header>
    <div class="topbox-content">
                            <div class="top-image wide">
                        <a href="http://static.vk.se/wp-content/uploads/2017/02/lars-stenlund-bild.jpg" target="_blank" class="fancybox">
                            <img src="http://static.vk.se/wp-content/uploads/2017/02/lars-stenlund-bild-vkwp-694.jpg" alt="" class="vkwp-img article-img" width="694" height="471" />
                        </a>
                                                    <div class="caption">
                                                                    <span class="photo">Per A Adsten</span>
                                                                                                    <span class="text">Lars Stenlund.</span>
                                                            </div>
                                            </div>
                    </div>
    <div class="single-inner-content">
                    <h1>Vitecs vd: Nobelpriset hamnar i Umeå</h1>
                            <div class="publish-date">
                    Publicerad idag kl 08.01                                    </div>
                        </div>
</header>                            <div class="single-inner-content">
                                    <div class="entry-content" data-post="1941770">
        <div class="cXenseParse"><p class="preamble"><span class="main-cat affarsliv24">Affärsliv24.</span> Lars Stenlund, vd på <a class="company-search-link" href="#" data-target="company" data-id="10084098-1">Vitec</a>, berättar vad han förväntar sig av utvecklingen i Umeå de kommande fem åren. Nobelpris är bara en sak.</p><div class="preamble-share-buttons">    <ul class="share" data-short-url="http://affarsliv24.vk.se/?p=1941770" data-long-url="http://affarsliv24.vk.se/1941770/vitecs-vd-nobelpriset-hamnar-i-umea">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1941770, 'facebook' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                <span class="label">Dela på facebook</span>            </li>
                    <li class="linkedin" title="Dela på Linkedin" onclick="javascript: vkwp.share(1941770, 'linkedin' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/linkedin-white.png" height="18" alt="Dela på Linkedin"  />
                <span class="count"></span>
                <span class="label">Dela på LinkedIn</span>            </li>
            </ul>
    </div><div class="article-inner-sidebar"><div class="vkwp-follow-widget">
            <header>FÖLJ ÄMNEN</header>
            <div class="content">
                <div class="slug-list">
                    <div class="visible-follow-objects">
                        <div class="row follow-object" data-type="tags" data-slug="helgintervju" data-display-name="Helgintervju"><div class="icon"></div><a class="slug-text">Helgintervju</a></div><div class="row follow-object" data-type="tags" data-slug="lars-stenlund" data-display-name="Lars Stenlund"><div class="icon"></div><a class="slug-text">Lars Stenlund</a></div><div class="row follow-object" data-type="tags" data-slug="vitec" data-display-name="Vitec"><div class="icon"></div><a class="slug-text">Vitec</a></div><div class="row follow-object" data-type="categories" data-slug="affarsliv24" data-display-name="Affärsliv24"><div class="icon"></div><a class="slug-text">Affärsliv24</a></div><div class="row follow-object" data-type="categories" data-slug="affarslivsmagasinet" data-display-name="Affärslivsmagasinet"><div class="icon"></div><a class="slug-text">Affärslivsmagasinet</a></div>                    </div>
                </div>
            </div>
            <footer />
        </div>

            <div class="company-box fact_box" data-company-id="10084098-1" style="display:none;">
        <h5></h5>
        <div class="content">
            <div class="company-sdi">
                <div><strong>Omsättning i tkr</strong> <a style="float:right" href="http://affarsliv24.vk.se/affarsliv24/sok-foretag?companyId=10084098-1&tab=figures">Alla nyckeltal &gt;</a></div>
                <canvas id="company-box-canvas"></canvas>
            </div>
            <div class="company-roles">
                <div><strong>Roller</strong> <a style="float:right" href="http://affarsliv24.vk.se/affarsliv24/sok-foretag?companyId=10084098-1&tab=roles">Alla roller &gt;</a></div>

            </div>
            <div class="description">

            </div>
        </div>
        <div class="company-footer">
            I samarbete med <a href="http://www.proff.se" target="_blank">Proff</a>
        </div>
    </div>
    <script>
        var siteCatalystUrl = '&ce=UTF-8&ns=eniro&c43=vk.se&v43=D%3Dc43&c49=D%3Dc43&v49=D%3Dc43&g=http%3A%2F%2Faffarsliv24.vk.se%2F1941770%2Fvitecs-vd-nobelpriset-hamnar-i-umea&pageName=proffvk%20%3E%20article%20%3E%20graph&ch=graph&v19=graph';
    </script>
    <div id="single-post-ad">
    <script>ERWP.composed('//eas.vk.se/eas?cu=29534;cre=mu;js=y;target=_blank;')</script>
</div></div>
<p>– En fortsatt utbyggnad av flygplatsen och terminalbyggnaden är mycket viktigt inte bara för Umeå utan hela regionen. Näringslivet kommer att ta mer och mer plats i bilden av Umeå och universitet får sin första Nobelpristagare i Emanuelle Charpentier för ”gensaxen”. Staden kommer att fortsätta att förtätas och då ökar även utbudet av kultur och av restauranger.</p>
<p>In i det sista hoppades han att, som han uttrycker det, förnuftet skulle segra och västra länken byggas med tunnelalternativet. Den 1 februari kom beskedet om fastställelse för en dragning öster om Prästsjön.</p>
<p>När L<a class="company-search-link" href="#" data-target="person" data-id="10672075">ars Stenlund</a> blickar tillbaka på de senaste fem åren så ser han bland annat en positiv skillnad jämfört med tidigare.</p>
<p>– Förnyelse av stadskärnan och utvecklingen av kajområdet är ett klart lyft bland det som hänt liksom fortsatt positiv utveckling för flyget med den utbyggda terminalen. Umeå har flyttat fram sina positioner på det nationella planet där man, (läs Stockholm), i dag ser att Umeå är ett kreativt och dynamiskt nav i Sverige och världen. Bland annat har Umeå omnämnts i riksmedier som ”tillväxtanomalin i Norrland”, vilket jag betraktar som en stor positiv skillnad från tidigare.</p>
    <div id="affarsliv-newsletter-message" class="affarsliv-popup-message">
        <h1>Hej!</h1>
        <p class="desc">
            Tyckte du den här artikeln var intressant?<br />
            Anmäl dig till vårt nyhetsbrev så har du alltid full koll på vad som händer i Västerbottens näringsliv.
        </p>

        <form action="//www.us3.list-manage.com/subscribe/post?u=9873c6bddbe9f6161e0e87f0a&amp;id=4c972aa4b9" method="post" name="mc-embedded-subscribe-form" target="_blank">
            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_9873c6bddbe9f6161e0e87f0a_38a76184c2" value=""></div>
            <div>
                <input type="email" value="" name="EMAIL" placeholder="Din epost-adress" required>
            </div>
            <div class="no-thanx">
                <a href="#">Nej tack!</a>
            </div>
            <div class="yes-please">
                <a href="#">Ja tack, skicka nyhetsbrev</a>
            </div>
        </form>
    </div>
    <script>
        jQuery(function() {

            var showNewsletterMessage = function( count ) {
                if( count == -1 || ( typeof PayGateUser !== 'undefined' && PayGateUser ) ) return;

                count++;

                jQuery('#affarsliv-newsletter-message .no-thanx a').on('click', function(e){
                    e.preventDefault();
                    window.browser.attr.set('affarsliv-free-article-count', -1);
                    jQuery.fancybox.close();
                });

                jQuery('#affarsliv-newsletter-message .yes-please a').on('click', function(e){
                    e.preventDefault();
                    window.browser.attr.set('affarsliv-free-article-count', -1);
                    jQuery(this).closest('form').submit();
                    jQuery.fancybox.close();
                });

                if( count % 5 == 0 ) {
                    count = 0;
                    setTimeout(function() {
                        jQuery.fancybox({
                            beforeShow: function(){
                              jQuery(".fancybox-skin").css("background-color","#fff6f1");
                             },
                            'href' : '#affarsliv-newsletter-message'
                        });
                    }, 500);
                }
                window.browser.attr.set('affarsliv-free-article-count', count);

            }

            var count = window.browser.attr.get('affarsliv-free-article-count') || 0;
            showNewsletterMessage( count );


        });
    </script>
</div>                <div class="post-tags">
        <ul><li><a href="http://affarsliv24.vk.se/tag/helgintervju" rel="tag">Helgintervju</a></li><li><a href="http://affarsliv24.vk.se/tag/lars-stenlund" rel="tag">Lars Stenlund</a></li><li><a href="http://affarsliv24.vk.se/tag/vitec" rel="tag">Vitec</a></li></ul>    </div>
            <div class="post-related">
                <aside>
                                <h4><span>Läs mer</span></h4>
                            <ul>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/10/lars-stenlund2-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1837858/lars-stenlund-kan-bli-umeas-basta-vd">
                                    Lars Stenlund – kan bli Umeås bästa vd                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Lars Stenlund, vd på Vitec Software Group, har valts ut till en av de fem kandidater som har chansen att utses till Umeås bästa vd.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/11/lars-stenlund2-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1861468/han-blev-basta-entreprenoren-i-norr">
                                    Han blev bästa entreprenören i norr                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> På tisdagskvällen hölls regionfinal i EY Entrepreneur Of The Year i Umeå. Vinnare blev Lars Stenlund, grundare till Vitec Software Group AB.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/12/vitec-bild-4-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1877504/vitec-koper-upp-bolag">
                                    Vitec köper upp bolag                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Det börsnoterade Umeåbolaget Vitec har köpt upp Plania AS i Norge.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2017/02/rets-manlige-stjrnskott-fredrik-wester-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1923477/borsvinnaren-fran-umea-hyllades-pa-gala">
                                    Börsvinnaren från Umeå hyllades på gala                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Det blev ingen seger för Lars Stenlund från Umeå i EY Entrepreneur of the Year. Men trots det fick Umeå en topplacering i tävlingen – Umeåbördige...                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2017/02/lars-stenlund2-2-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1934448/vitec-hojer-utdelningen-2">
                                    Höjer utdelningen – sjunker på börsen                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> För 15:e året i rad höjer Vitec utdelningen till aktieägarna.                                    </span>
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div><!--.post-related-->
            
<div class="cat-bg author-divider"></div>

<div class="post-footer">
    <div class="post-author">
                <div class="author-image">
            <img src="http://www.vk.se/wp-content/uploads/2016/10/Roland-Edlund-F-1-67x67.jpg" width="67" height="67" alt="Profilbild" />        </div>
        <p>
        <strong>Roland Edlund</strong>
        <br />
        <a href="mailto:roland.edlund@vk.se" class="author-email">
            roland.edlund@vk.se        </a>
        
            </p>
    </div>
            <div id="share-this">
                <ul class="share" data-short-url="http://affarsliv24.vk.se/?p=1941770" data-long-url="http://affarsliv24.vk.se/1941770/vitecs-vd-nobelpriset-hamnar-i-umea">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1941770, 'facebook' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                            </li>
                    <li class="twitter" title="Twittra" onclick="Javascript: vkwp.share(1941770, 'twitter' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/twitter-white.png" height="18" alt="Twittra"  />
                <span class="count"></span>
                            </li>
                    <li class="mail" title="Mejla en vän" onclick="Javascript: vkwp.share(1941770, 'mail' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/mail-white.png" height="14" alt="Mejla en vän"  />
                            </li>
                    <li class="print" title="Skriv ut">
                <a href="http://affarsliv24.vk.se/1941770/vitecs-vd-nobelpriset-hamnar-i-umea?print=1" target="_blank">
                    <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/print-green.png" alt="Skriv ut" title="Skriv ut" />
                                    </a>
            </li>
                    <li class="save" title="Spara artikel">
                Spara
                            </li>
            </ul>
            </div>
    </div>

    <div data-spklw-widget="widget-585bcc70655cd"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            
    </div>

    <script type="text/javascript">
        (function($) {
            var data = {
                type : '1',
                uid : 1941770,
                cat : 716,
                paygate_user : window.PayGateUser ? 1:0,
                closed: 0            };
            $.getJSON('http://mega.vk.se//pageview/add.php?jsoncallback=?', data, function(json){
                setTimeout(function() { window.vkwp.log('pageview added ok'); }, 1000);
            });
        })(jQuery);
    </script>
                            </div>
                        </article>
                    </div>
                </div>

            
            <div class="block-sidebar">
                

    <div class="widget-list-flat widget-list latest-articles scaling-element ">
        <div class="block-header cat-bg">
            <h5>Mest läst på Affärsliv24</h5>
        </div>
        <ul style="height:250px">
                <li class="">
        <a href="http://affarsliv24.vk.se/1942269/har-ar-vinnarna-pa-vannasgalan">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/Vnns-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Här är vinnarna på Vännäsgalan</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Under fredagen gick året Vännäsgala av stapeln. Där priset Årets företagare, Årets Vännäsambassadör...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1941525/klart-butiken-som-ersatter-ahlens">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/1602161_60d023d0k120060c00c3km4de0-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>KLART: Butiken som ersätter Åhléns</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Nu är det klart vilken butik som ska flytta in i Åhlénshuset.
Det blir klädbutiken KappAhl som...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1942558/skattesmall-kan-vanta-p-platskopare-2">
                        <div class="content-wrapper">
                <h2>Skattesmäll kan vänta p-platsköpare</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Bostadsrättsägare som har förändrat bostadens yta, till exempel genom att ha köpt till en...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1941652/klassisk-butik-i-umea-till-salu">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/carola-wixner-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Klassisk butik i Umeå till salu</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Klädbutiken Carizma i Umeå är till salu.
– Jag har gjort det här i snart fyra år, nu är det dags...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1940966/maklare-i-umea-oppnar-nytt-kontor">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/sara-stenlund-bild-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Mäklare i Umeå öppnar nytt kontor</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Boporten i Umeå öppnar nu ett nytt kontor – i Nordmaling.
– Vi måste växa åt alla håll, säger Sara...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1942512/mexiko-kan-sla-tillbaka-mot-trumpskatt">
                        <div class="content-wrapper">
                <h2>Mexiko kan slå tillbaka mot Trumpskatt</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Om USA höjer tullavgifterna på varor som importeras från Mexiko, då är Mexiko redo att reagera....                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1942548/vill-se-avgift-pa-import-fran-usa">
                        <div class="content-wrapper">
                <h2>Vill se avgift på import från USA</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Europa bör införa straffavgifter på import från USA om president Donald Trump skyddar den...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1941982/ikea-saljer-mattor-vavda-av-syriska-flyktingar">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/syrien-ikea-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Ikea säljer mattor vävda av syriska flyktingar</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Ikea planerar en ny serie mattor och textilier – tillverkad av syriska flyktingar. Mattorna ska...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1941440/de-vill-till-nya-omradet">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/1220170224070813003-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>De vill till nya området i Umeå</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Byggjätten Bauhaus är en aktör som är intresserad av att etablera sig i Umeå och kan bli aktuell om...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1941694/nytt-ekonomiforetag-till-umea">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/hanna-wiik-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Nytt ekonomiföretag till Umeå</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Ekonomikollen är ett nystartat företag som drivs av Hanna Wiik. Efter en tid på redovisningsbyrå i...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1942070/lanthandel-i-lanet-borjar-salja-pa-natet">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/lanthandel-i-skrmtrsk-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Lanthandel i länet börjar sälja på nätet</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Nu är det två sedan Asta och Erik Hellgren tog över driften av lanthandeln Handlarn i Skråmträsk. I...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1942559/anders-sundstrom-tror-pa-pajalagruvan">
                        <div class="content-wrapper">
                <h2>Anders Sundström tror på Pajalagruvan</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Förutsättningarna för att få igång driften av gruvan i Kaunisvaara i Pajala är "väldigt goda". Det...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1941904/har-startas-flest-nya-foretag">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/starta-fretag-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Här startas flest nya företag</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Nyföretagarbarometern har rankat länets kommuner efter antal nyregistrerade företag per 1000...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1942551/kina-byter-ut-ekonomitoppar">
                        <div class="content-wrapper">
                <h2>Kina byter ut ekonomitoppar</h2>
                <p>
                    <span class="main-cat affarsliv24">Ekonomi.</span> Kina byter ut sin handelsminister och chefen för landets konkurrensmyndighet NDRC.Landets ekonomi...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1940643/restaurang-i-konkurs-betalade-inte-hyran">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/kebabrulle-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Restaurang i konkurs – betalade inte hyran</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Restaurang Nordmaling har begärts i konkurs av Umeå tingsrätt. Detta efter att de varken betalat...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1939722/lokalt-bryggeri-far-ny-vd-tredubblar-produktionen">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/anders-karlsson-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Lokalt bryggeri får ny vd – tredubblar produktionen</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Det lokala hantverksbryggeriet Westerbottens bryggeri i Sävar expanderar. Nya jästankar och en ny...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1939848/ny-rombar-oppnar-i-lanet">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/rombar-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Ny rombar öppnar i länet</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Den 10 mars öppnar Källarbaren i Stadskällaren i Skellefteå. Då möbleras saluhallen om under...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1941501/rekordar-for-wasaline-2">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/ScreenShot001-16-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Rekordår för Wasaline</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Trots färre avgångar har antalet passagerare ökat kraftigt på färjan mellan Umeå och Vasa.
Det...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1934735/anrik-butik-i-umea-byter-agare">
            <img src="http://static.vk.se/wp-content/uploads/2017/02/hemsljden-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Anrik butik i Umeå byter ägare</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Nu byter den anrika butiken Hemslöjden i Umeå ägare.
Tar över gör en grupp slöjdkunniga personer...                </p>
            </div>
        </a>
    </li>
        </ul>
            </div>





<div class="widget-list arlima-widget blog-post external">
    <div class="block-header">
        <h5>Affärsbloggen</h5>
    </div>
    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.vk.se/lhac/2017/02/24/om-flygskatt-avstand-och-glesbygd/" title="Magdalena Andersson, landshövding" target="_blank">
                <img src="http://blogg.vk.se/wp-content/uploads/sites/2506/2015/08/magdalena-andersson-134x100.png" alt="Magdalena Andersson, landshövding" />                                <p class="teaser-head-content">
                    Om flygskatt, avstånd och glesbygd                </p>
                                    <h6>Magdalena Andersson, landshövding</h6>
                                            </a>
        </article>
    </div>
        <a href="http://blogg.vk.se/affarsliv24" target="_blank" class="show-all">Visa alla bloggar</a>
        <br style="clear:both;" />
</div>
    









    <div class="widget-list-flat widget-list latest-articles scaling-element  latest-news">
        <div class="block-header cat-bg">
            <h5>Ekonominyheter</h5>
        </div>
        <ul style="height:250px">
                <li>
        <span class="time">06:55</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942559/anders-sundstrom-tror-pa-pajalagruvan">
                <span class="title">Anders Sundström tror på Pajalagruvan</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">06:47</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942558/skattesmall-kan-vanta-p-platskopare-2">
                <span class="title">Skattesmäll kan vänta p-platsköpare</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">05:24</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942551/kina-byter-ut-ekonomitoppar">
                <span class="title">Kina byter ut ekonomitoppar</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">04:39</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942548/vill-se-avgift-pa-import-fran-usa">
                <span class="title">Vill se avgift på import från USA</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">23:26</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942512/mexiko-kan-sla-tillbaka-mot-trumpskatt">
                <span class="title">Mexiko kan slå tillbaka mot Trumpskatt</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">22:10</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942471/svagt-upp-pa-wall-street-3">
                <span class="title">Svagt upp på Wall Street</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">21:59</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942458/di-antonov-spekulant-pa-ubatshamn">
                <span class="title">Di: Antonov spekulant på ubåtshamn</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">21:07</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942395/regeringen-backar-om-bankskatten">
                <span class="title">Regeringen backar om bankskatten</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">20:30</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942351/sankt-lon-for-vw-chefer-bara-95-miljoner">
                <span class="title">Sänkt lön för VW-chefer - "bara" 95 miljoner</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">17:56</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942254/veckans-borslyft-utraderat-2">
                <span class="title">Veckans börslyft utraderat</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">17:22</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942219/saab-saljer-flyg-till-forenade-arabemiraten">
                <span class="title">Saab säljer flyg till Förenade Arabemiraten</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">17:05</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942209/tuffare-tag-mot-malvakter-och-penningtvatt">
                <span class="title">Tuffare tag mot "målvakter" och penningtvätt</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">15:40</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942120/rekordmanga-exportgarantier">
                <span class="title">Rekordmånga exportgarantier</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">15:13</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1942064/brasilien-129-miljoner-arbetslosa">
                <span class="title">Brasilien: 12,9 miljoner arbetslösa</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">14:11</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1941959/veckans-borslyft-utraderat">
                <span class="title">Veckans börslyft utraderat</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:51</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1941930/atalas-for-sbab-bedragerier">
                <span class="title">Åtalas för SBAB-bedrägerier</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:49</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1941927/insidermisstankt-dumpar-fingerprint-aktier">
                <span class="title">Insidermisstänkt dumpar Fingerprint-aktier</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:40</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1941921/grekland-hoppas-pa-krisuppgorelse-i-mars">
                <span class="title">Grekland hoppas på krisuppgörelse i mars</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:28</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1941910/stampen-har-betalat-ackordet">
                <span class="title">Stampen har betalat ackordet</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:46</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1941873/borsen-avslutar-veckan-nedat-3">
                <span class="title">Börsen avslutar veckan nedåt</span>
                            </a>
        </div>
    </li>
        </ul>
            </div>



            </div>
        </div>

        
    </div>

    <div class="panorama">
        <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-cu="29531"></div>
<script>ERWP.fif(1)</script>    </div>

        <div class="arlima-block block-1 ">
                        <div class="block-articles">
                <div data-post="1941904" class="teaser first-in-list img-quarter no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1941904/har-startas-flest-nya-foretag"><img src="http://static.vk.se/wp-content/uploads/2017/02/starta-fretag-3-vkwp-163x163.jpg" alt="Här startas flest  nya företag" class="quarter alignleft vkwp-image" width="163" height="163" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-59"><a href="http://affarsliv24.vk.se/1941904/har-startas-flest-nya-foretag">Här startas flest<br /> nya företag</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1941904/har-startas-flest-nya-foretag" class="main-cat affarsliv24">Affärsliv24.</a> Här är kommunen i länet där det startas flest nya företag. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1941904/har-startas-flest-nya-foretag#comments_thread">0</a><a href="http://affarsliv24.vk.se/1941904/har-startas-flest-nya-foretag" data-fb-share-stats="http://affarsliv24.vk.se/1941904/har-startas-flest-nya-foretag" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>









<iframe id="svd-iframe" src="http://www.svd.se/naringsliv/export/iframes/vk/?export=iframe&amp;percentWidth=100" seamless="seamless" scrolling="no" width="580" height="500"></iframe>
<script>
window.addEventListener('message', receiveMessage, false);
function receiveMessage(evt) {

    if (evt.origin === 'http://www.svd.se') {
    	var data = JSON.parse(evt.data);
        document.getElementById("svd-iframe").setAttribute("height", data.height);
    }
}
</script>


<div data-post="1941694" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1941694/nytt-ekonomiforetag-till-umea"><img src="http://static.vk.se/wp-content/uploads/2017/02/hanna-wiik-1-vkwp-650x279.jpg" alt="Nytt ekonomiföretag till Umeå" class="full  vkwp-image" width="650" height="279" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-48"><a href="http://affarsliv24.vk.se/1941694/nytt-ekonomiforetag-till-umea">Nytt ekonomiföretag till Umeå</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1941694/nytt-ekonomiforetag-till-umea" class="main-cat affarsliv24">Affärsliv24.</a> Ett nytt ekonomiföretag har dragit igång verksamhet i Umeå. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1941694/nytt-ekonomiforetag-till-umea#comments_thread">0</a><a href="http://affarsliv24.vk.se/1941694/nytt-ekonomiforetag-till-umea" data-fb-share-stats="http://affarsliv24.vk.se/1941694/nytt-ekonomiforetag-till-umea" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


            </div>
            <div class="block-sidebar">
                <div data-post="1939848" class="teaser first-in-list img-full no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1939848/ny-rombar-oppnar-i-lanet"><img src="http://static.vk.se/wp-content/uploads/2017/02/rombar-1-vkwp-286x123.jpg" alt="Ny rombar  öppnar i länet" class="full  vkwp-image" width="286" height="123" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-47"><a href="http://affarsliv24.vk.se/1939848/ny-rombar-oppnar-i-lanet">Ny rombar<br /> öppnar i länet</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1939848/ny-rombar-oppnar-i-lanet" class="main-cat affarsliv24">Affärsliv24.</a> Den 10 mars får länet en ny bar med 40 sorters rom på menyn. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1939848/ny-rombar-oppnar-i-lanet#comments_thread">0</a><a href="http://affarsliv24.vk.se/1939848/ny-rombar-oppnar-i-lanet" data-fb-share-stats="http://affarsliv24.vk.se/1939848/ny-rombar-oppnar-i-lanet" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>




<div class="widget-list tmpl-article arlima-widget companies-establishments scaling-element">
  <div class="block-header">
    <h5>
      Nystartade företag    </h5>
  </div>

  <ul class="bordered" style="height: 250px">
                <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Övervänt Handelsbolag, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Jon Lars Anders Melin, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Arkadiusz Marek Vestermark, Holmsund</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Ortos-skoteknik O&S AB, Skellefteå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Angelina Erika Ingeborg Johansson, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Valentina Ariana Moen, Burträsk</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Marina Irene Vestermark, Holmsund</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Erik Staffan Lindholm, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Nils Fredrik Mårten Lindberg, Skellefteå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Giro 107 AB, Lycksele</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">JXY Fastigheter AB, Skellefteå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Karin Britta Elvira Nyström, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Kjell Åke Tobias Sund, Röbäck</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Jenny Sara Birgitta Nordqvist, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Trim365 Lycksele AB, Sorsele</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Nils Olov Tony Eriksson, Skellefteå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Tina Myhrberg Förvaltning AB, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Gerd Pia Carola Holmström, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Groen Hem Kommanditbolag, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Zhenggang Zhang, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Siv Eleonor Jakobsson, Sorsele</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Jonas Fredrik Frej, Vännäs</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Eva Margareta Karlsson, Kåge</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Karin Elisabeth Bergabo, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Symaskinsservice Lycksele, Lycksele</a>
      </li>
          </ul>
    <footer>
      <div style="width: 100%; text-align:right">
        I samarbete med <a href="http://proff.se" target="_blank"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/proff_logo.png" style="float:right;max-width:70px;background: #fff; padding: 5px;margin-left:5px;"/></a>
        <br style="clear:both;" />
      </div>
    </footer>
  </div>

  


<div data-post="1939722" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1939722/lokalt-bryggeri-far-ny-vd-tredubblar-produktionen"><img src="http://static.vk.se/wp-content/uploads/2017/02/anders-karlsson-1-vkwp-286x123.jpg" alt="Lokalt bryggeri får ny vd –  tredubblar produktionen" class="full  vkwp-image" width="286" height="123" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-26"><a href="http://affarsliv24.vk.se/1939722/lokalt-bryggeri-far-ny-vd-tredubblar-produktionen">Lokalt bryggeri får ny vd –<br /> tredubblar produktionen</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1939722/lokalt-bryggeri-far-ny-vd-tredubblar-produktionen" class="main-cat affarsliv24">Affärsliv24.</a> Nu satsar det lokala bryggeriet stort. Produktionen tredubblas och en vd anställs. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1939722/lokalt-bryggeri-far-ny-vd-tredubblar-produktionen#comments_thread">0</a><a href="http://affarsliv24.vk.se/1939722/lokalt-bryggeri-far-ny-vd-tredubblar-produktionen" data-fb-share-stats="http://affarsliv24.vk.se/1939722/lokalt-bryggeri-far-ny-vd-tredubblar-produktionen" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>





<div id="karriar" class="tmpl-article vkadslider karriarinorr" data-fill-last-slide="true" data-accordion="1">
	<div>
		<div class="header-menu">
			<a href="http://www.karriarinorr.se/" target="_blank">Sök</a>
			<a href="http://www.karriarinorr.se/#advertising" class="advertise" target="_blank">Annonsera</a>
		</div>
			<a href="http://www.karriarinorr.se" target="_blank">
				<img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/karriarinorr/BG_top_418.png" alt="Karriär i Norr" />
			</a>
	</div>
	<div class="ads vkslider" data-loop="true" data-arrows-nav="true" data-control-navigation="none" data-arrows-nav-auto-hide="false" data-auto-play='{"enabled":"true", "delay":"6000" }'>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912687" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Svenska_Kyrkan_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Vaktmästare</h3>
							<p>I arbetet ingår lokalvård och en allmän översyn av kyrkans lokaler och utemiljö. Som vaktmästare är du också med vid gudstjänster och förrättningar där du ansvarar för praktiska frågor</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7904785" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Algoryx.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Interaktionsdesigner</h3>
							<p>Interaktionsdesigner / Designingenjör</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911718" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/solidar_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Rådgivare</h3>
							<p>Solidar expanderar och söker rådgivare till Stockholm och Umeå</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911617" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>LSS handläggare</h3>
							<p>Nordmalings kommun söker LSS handläggare</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912671" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skemuseum.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kulturmiljöantikvarie</h3>
							<p>Du kommer att självständigt handlägga och utföra arkeologiska utredningar och andra inventeringar. I arbetet ingår fältarbete såväl som yttranden</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912677" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/SIEMENS_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Tekniker fastighetsautomation</h3>
							<p>Siemens är en inspirerande arbetsplats som genomsyras av öppenhet, flexibilitet och ansvarstagande. Vi hjälper och stöttar varandra till framgång!</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909925" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skemuseum.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ekonomiassistent</h3>
							<p>Du kommer att arbeta brett och hantera löpande bokföring, leverantörsfakturor, kundfakturering och månadsavstämningar.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912723" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Faltcom_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Applikationsutvecklare Linux</h3>
							<p>Är du applikationsutvecklare inom Linux och vill utvecklas tillsammans med ett innovativt och expanderade IT bolag i framkant?</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7897910" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/DeLaval.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Servicetekniker</h3>
							<p>Vill du ha ett omväxlande, ansvarsfullt och självständigt arbete inom svensk mjölkproduktion i nära kontakt med kunderna och med möjlighet att utvecklas inom den senaste robot- och datatekniken?</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7910950" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/SCA_stnd_lockup_vert_cmyk.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Byggprojektledare</h3>
							<p>Till SCA Obbola AB.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911775" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Norrmejerier_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Vik. Ekonomiassistent</h3>
							<p>Vi söker dig som vill ingå i vår reskontragrupp. Norrmejerier, Umeå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7903960" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Avdelningschef</h3>
							<p>Vi söker nu en engagerad, utvecklingsinriktad och
lyhörd chef. Tandteknisk verksamhet</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912672" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Hattfjelldal.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>FERIEVIKARER</h3>
							<p>Ferievikarer helse- og omsorgsavdelingen, Hattfjelldal Kommune</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909848" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Speditör</h3>
							<p>Individen ska visa god förmåga att förmedla och kommunicera med sin omgivning och vara ett föredöme gällande Bolidens värderingar</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7908255" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umeå_energi.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Drifttekniker</h3>
							<p>Vill du bidra till utvecklingen av en hållbar region? Vi söker en drifttekniker till vårt team för värme och kyla.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911761" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Rikshem.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Fastighetstekniker</h3>
							<p>Som fastighetstekniker på Rikshem i Umeå ingår du i ett team av totalt fyra fastighetstekniker i vår förvaltningsorganisation som utför drift och underhåll av Rikshems fastigheter. Dina vanligaste arbetsuppgifter består av skötsel, energieffektivisering, driftoptimering, felavhjälpande underhåll och reparationer</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912731" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Landstinget_Västernorrland_2.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Biomedicinsk analytiker</h3>
							<p>inom Klinisk Fysiologi till Specialistvården, Örnsköldsvik</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7904996" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Umeå_energi.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Nätverkstekniker</h3>
							<p>Vi söker en kundfokuserad problemlösare till vårt
bredbandsteam för drift och service.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7902788" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/swedbank_stor.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Application Developer to Group IT</h3>
							<p>Are you a newly graduate looking for an opportunity to jump start your career in a fantastic team of skilled developers? Or maybe you are already an committed application developer, with a passion for development and maintenance?</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7908619" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/motorcentralen_ny_2016.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Försäljningschef VW</h3>
							<p>Vår försäljningschef VW Sune Joelsson går i pension under 2017. Vi söker därför hans efterträdare i form av en affärsdriven och relationsinriktad person som brinner för branschen</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7902729" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/input_logo.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Monteringsansvarig till Input interiör i Umeå</h3>
							<p>Vi söker en strukturerad & engagerad medarbetare med driv som vill fortsätta göra Input interiör till den mest leveranssäkra och kvalitetsmedvetna inredningsleverantören i Umeåregionen.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7904927" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/LF-Vasterbotten-farg_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Byggskadereglerare</h3>
							<p>Är du serviceinriktad och tycker om att arbeta med kundkontakter?</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7900344" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Tamtron-blue.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Servicetekniker</h3>
							<p>Tamtron växer och söker fler duktiga medarbetare!</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912730" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Pon.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Branch Manager</h3>
							<p>Du är strukturerad, flexibel i ditt ledarskap och har lätt för att samarbeta. Att vara innovativ och se möjligheter i affärer samt utveckling av din organisation är ett förhållningssätt som känns tryggt.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7904759" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Algoryx.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ekonomiansvarig</h3>
							<p>Vill du vara med om en spännande resa och följa med i ett litet men mycket framgångsrikt företag som nu har ambition att växa sig stort?</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909921" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Laboranter</h3>
							<p>Laboratoriet är en avdelning som bedriver driftstödjande analysverksamhet med totalt ett 40-tal medarbetare.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911763" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Norrmejerier_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Anbudsansvarig restaurang och storkök</h3>
							<p>Norrmejerier söker nu en driven och kundfokuserad kandidat till rollen som anbudsansvarig.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7896381" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Skanska.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Markarbetare</h3>
							<p>Till Umeå eller Skellefteå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7894064" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Skogstekniska_logga_(1).png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Verksamhetschef</h3>
							<p>Skogstekniska klustret söker verksamhetschef, Umeå/Vindeln</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7906790" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Länstrafiken_i_Västerbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ekonomi- och HR administratör</h3>
							<p>Till Länstrafiken i Umeå.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7894068" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Sörfors-GK_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Mekaniker med gröna fingrar sökes till Umeå Sörfor</h3>
							<p>Vi söker en medarbetare till Umeå Sörfors Golfklubb med mekanikerkunskap samt med intresse/kunskap för grönyteskötsel och växtodling</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912509" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Hattfjelldal.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Helsefagarbeide</h3>
							<p>23% fast stilling som helsefagarbeider, Hattfjelldal Kommune</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911667" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/solidar_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Solidar söker en erfaren utvecklare till Umeå</h3>
							<p>Solidar är en stark koncern som växer kraftigt och vi söker nu en</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911637" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Förskollärare</h3>
							<p>Nordmalings kommun söker Förskollärare till förskolan Rödhaken</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7902824" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Controller, Umeå</h3>
							<p>Vi bygger en god hälsa och en bra livsmiljö i Västerbotten - vill du vara med och göra skillnad? Vårt huvuduppdrag är hälso- och sjukvård, tandvård, habilitering, rehabilitering och folkhälsoarbete.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7901393" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/BN_dental_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Tandtekniker.</h3>
							<p>BN-Dental söker en duktig porslinstekniker att ingå i vårt team.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909875" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Axlagarden_farg.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sjuksköterska</h3>
							<p>Vi söker en sjuksköterska som har ett stort intresse för palliativ vård. Erfarenhet och vidareutbildning inom området är meriterande</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7904738" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Algoryx.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Teknisk säljare</h3>
							<p>Teknisk säljare / affärsutvecklare</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912468" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Hattfjelldal.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sykepleier 100%</h3>
							<p>2 X 100 % fast stilling som sykepleier,  Hattfjelldal Kommune</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912661" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/ivo_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Enhetschef</h3>
							<p>Vi erbjuder möjligheten att tillsammans med kompetenta medarbetare och kollegor arbeta för att IVO blir en modern myndighet med bibehållen integritet</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7896472" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/SCA_stnd_lockup_vert_cmyk.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Markberedningsentreprenör</h3>
							<p>Till SCA Skog.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909920" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/stil_logga_(1).png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Personliga assistenter, timvikarier</h3>
							<p>37-årig kreativ kvinna söker personliga assistenter. Stil Assistans AB</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911709" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/solidar_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Systemförvaltare</h3>
							<p>Solidar växer och söker systemförvaltare till Umeå</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909912" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Produktionsingenjör</h3>
							<p>Som person bör du vara noggrann, strukturerad och systematisk i ditt arbete. Vidare bör du vara stresstålig och ha god kommunikativ förmåga</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909881" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Axlagarden_farg.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kock</h3>
							<p>Du ska vara prestigelös, ha god samarbetsförmåga men också förmåga att arbeta självständigt.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7910834" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/länsstyrelsen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Enhetschef landsbygdsenheten</h3>
							<p>Arbetsplatsbeskrivning Länsstyrelsen är en av länets mest spännan</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7902721" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/nordicbiomarker_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kvalitetsingenjör</h3>
							<p>Nordic Biomarker söker en Kvalitetsingenjör till sitt QA-team i Umeå</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912710" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Faltcom_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Webb/App/UX Utvecklare</h3>
							<p>FältCom söker dig som vill bidra med utveckling, kreativa lösningar och struktur till deras kunder.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7904039" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Svenska_kyrkan_.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kyrkogårdsabetare</h3>
							<p>Vännäs-Bjurholms församling
säsongsanställning 1/5 tom 31/10 2017.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912667" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Hattfjelldal.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>HELSEFAGARBEIDER</h3>
							<p>FAST STILLING SOM HELSEFAGARBEIDER, 61%, 46%, 39%, 25%
Hattfjelldal Kommune</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911783" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/bostaden_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Områdeschef felanmälan och reparation</h3>
							<p>Nu söker vi en chef med ansvar för
reparationer och felanmälan. Bostaden, Umeå.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911745" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Rikshem.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Fastighetsförvaltare</h3>
							<p>Som fastighetsförvaltare på Rikshem i Umeå är du resultatansvarig för en fastighetsportfölj. Du har inom fastighetsportföljen ansvar för driftnetto, underhållsplanering, förvaltning, energieffektivisering samt fastighetsutveckling.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7907226" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Fordonsmekaniker till Kankbergsgruvan</h3>
							<p>Boliden Mineral söker Fordonsmekaniker till Kankbergsgruvan.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912707" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/akademiskahus_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Energiingenjör</h3>
							<p>Vill du jobba med energifrågor i ett av landets mest spännande fastighetsbolag?</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7904800" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Algoryx.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ingenjör/Utvecklare</h3>
							<p>Vill du vara med om en spännande resa och följa med i ett litet men mycket framgångsrikt företag som nu har ambition att växa sig stort</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7900597" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Humbly.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Webbutvecklare till Humbly</h3>
							<p>Är du webbutvecklare och har ett brinnande intresse för kommunikation och kreativa webblösningar?</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912501" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Hattfjelldal.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>SYKEPLEIER 80% 50%</h3>
							<p>80%,  50%  FAST STILLING SOM SYKEPLEIER , Hattfjelldal Kommune</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7908640" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Trafikverket_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Teknisk specialist geoteknik</h3>
							<p>Vill du arbeta som samhällsutvecklare i en framtidsbransch? Hos oss på Trafikverket finner du en mängd spännande och intressanta arbetsuppgifter</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912670" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skemuseum.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ekonomiassistent</h3>
							<p>Du kommer att arbeta brett och hantera löpande bokföring, leverantörsfakturor, kundfakturering och månadsavstämningar.</p>
						</a>
					</div>
												</div>
			</div>
	<div class="bottom"></div>
</div>



            </div>
                    </div>
                    <div class="panorama">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="240" data-cu="31387"></div>
<script>ERWP.fif(2)</script>            </div>
        
    
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/VK_Redaktion">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://instagram.com/vasterbottenskuriren" title="Bloggar">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 60 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 60 10<br />
            <em>Efter kl 16.00</em><br />
            090-17 60 11
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:privatannons@vk.se">privatannons@vk.se</a><br />
            <a href="mailto:abonnemang@vk.se">abonnemang@vk.se</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktion@vk.se">redaktion@vk.se</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Huvudkontor:</strong><br />
            VK<br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Ingvar Näslund | Copyright Västerbottens-Kuriren.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=490604687644069"></script>
                            <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-paygate-newsletter/paygate-newsletter.js?v=1.0.1247"></script>
            <script>
        var VKWebsiteMessages = {
            'private' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"&nbsp;<br \/><br \/>\r\n<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>En stor trafikolycka med flera bilar inblandade har intr\u00e4ffat s\u00f6der om Ume\u00e5. Du som bor i omr\u00e5det b\u00f6r du vara beredd p\u00e5 trafikproblem om du ska ut p\u00e5 E4:an.<\/span><\/p>","link":"","queue_type":"private","expires":1434292080,"mess_id":1023,"tags":"","created":1433755791,"btn_label":"OK, jag f\u00f6rst\u00e5r"},{"sender":"Jessica Wennberg","sender_id":37,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Jessica-Wennberg-2-kopia-200x200.png","title":"Hej %prenumerant%!","message":"<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>Nyss publicerade VK Weekend en fantastisk l\u00e5ngl\u00e4sning. Det \u00e4r en fantastisk story som handlar om en mirakelbebis som blev till trots mammans cancer. <\/span><span id=docs-internal-guid-c2b34eda-ae02-7dce-f3f7-76c33b9ce85a><a style=text-decoration: none; href=http:\/\/mega.vk.se\/story-dev\/2015\/05\/26\/mirakelbabyn-trotsade-cancern\/><span style=font-size: 15px; font-family: Arial; color: #1155cc; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Klicka h\u00e4r <\/span><\/a><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>om du vill l\u00e4sa. <\/span><\/span><\/p>","link":"","queue_type":"private","expires":1433679900,"mess_id":1013,"tags":"reply","created":1433143713,"btn_label":"Okej"},{"sender":"Marie Albinsson","sender_id":14,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Marie-Albinsson-torso-kopia-200x200.png","title":"God morgon %prenumerant%!","message":"<span id=docs-internal-guid-c2b34eda-9ad0-23e9-c435-fd6f5375ac5d><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Det ser ut att bli en str\u00e5lande sommardag i Ume\u00e5 i dag och termometern kan dra upp mot 28 grader i skuggan, \u00e5tminstone vid kusten. Kolla in prognosen <a href=http:\/\/www.vk.se\/vader>h\u00e4r<\/a>. <\/span><\/span>","link":"","queue_type":"private","expires":1433001600,"mess_id":1009,"tags":"","created":1432821608,"btn_label":"St\u00e4ng"}],
            'important' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"Vi anv\u00e4nder cookies f\u00f6r att ge dig en b\u00e4ttre upplevelse av v\u00e5ra webbplatser. \u00a0L\u00e4s mer i <a href=http:\/\/privatmarknad.vk.se\/index.php\/bestall-prenumeration\/prenumerationsvillkor>anv\u00e4ndarvillkoren<\/a>.","link":"","queue_type":"important","expires":0,"mess_id":1000,"tags":"","created":1432717070,"btn_label":"Jag f\u00f6rst\u00e5r"}]        };
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222327861148490898';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["vk_bas","vk_digital","vk_premium","vk_surf","vk_24","prova_surf","vk_premium_weekend","app_loven"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://affarsliv24.vk.se/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.vk.se/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VKWPUserServices = {"nonce":"427d1f8115","fastAjaxUrl":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/vkwp-user-services\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/vkwp-user-services/static/js/vkwp-user-services.js?ver=1.0.1247'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var affarsliv24Vars = {"companySearchUrl":"http:\/\/affarsliv24.vk.se\/affarsliv24\/sok-foretag","affarslivNyhetsbrevUrl":"http:\/\/affarsliv24.vk.se\/affarsliv24\/affarsliv24-nyhetsbrev-anmalan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/js/article.js?ver=1.0.1247'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/Chart.min.js?ver=1.0.1247'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/company-search.js?ver=1.0.1247'></script>
<script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1247"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.vk.se";
        var sitepage = "vk";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=vk&Sektion=affarsliv&Undersektion1=affarsliv24&Undersektion2=post_1941770&Totalsajt=vk'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.vk.se/RealMedia/ads/adstream_nx.ads/vk/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=vk&amp;Sektion=affarsliv&amp;Undersektion1=affarsliv24&amp;Undersektion2=post_1941770&amp;Totalsajt=vk&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.vk.se/1/vk/12345@TopRight?XE&JSFLAG=noscript&Sajt=vk&Sektion=affarsliv&Undersektion1=affarsliv24&Undersektion2=post_1941770&Totalsajt=vk&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=vk&amp;Sektion=affarsliv&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->

</body>
</html><!--
 VKWP OBJECT CACHE (group=www.vk.se)


=> __none_persistent
	hit: 0
	miss: 3
	add: 2
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 2992
	miss: 11
	add: 4
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->