<!DOCTYPE html>
<html lang="sv-SE">
<head>

    <meta charset="utf-8" />
    <title>Tankesmedja etablerar sig i Umeå | Affärsnyheter från Västerbotten</title>

    <!--[if lt IE 9]>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <![endif]-->
    <!--[if lt IE 8]>
        <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/json2.js" type="text/javascript"></script>
    <![endif]-->

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="expires" content="tue, 01 Jun 2010" />
    <meta name="viewport" content="width=1164" />

    <meta name="description" content="På måndag den 13 mars öppnar Fores Nord i Umeå, i samarbete med Esam. Lanseringen sker på Sliperiet." />
<meta name="apple-mobile-web-app-title" content="affärsliv24.vk.se" />
<meta property="fb:pages" content="1620002811581500" />
<meta property="fb:app_id" content="490604687644069" />

    
    <link rel="shortcut icon" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/favicon.ico?v=3" />
    <link rel="apple-touch-icon" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/icons/apple-touch-icon-180x180.png" />


    <link rel="alternate" type="application/rss+xml" title="affärsliv24.vk.se RSS Feed" href="http://affarsliv24.vk.se/feed" />
    <link rel="alternate" type="application/atom+xml" title="affärsliv24.vk.se Atom Feed" href="http://affarsliv24.vk.se/feed/atom" /><link rel="stylesheet" href="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/css/style.min.css?1.0.1279" type="text/css" />

    <link rel='stylesheet' id='vkpoll-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vk-poll//static/public/vkpoll.css?ver=1489158238' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-condensed-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp-theme-style-css'  href='http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/style.css?ver=1.0.1279' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vk.se/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_user_services_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-user-services/static/css/style.css?ver=1.0.1279' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-vader/static/css/style.css?ver=1.0.1279' type='text/css' media='all' />
<link rel='stylesheet' id='vkwp_vader_message_style-css'  href='http://affarsliv24.vk.se/wp-content/plugins/vkwp-vader/static/css/message.css?ver=1.0.1279' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[],"adQuery":"","defaultJSHost":"eas.vk.se","cuParamName":"cu","emptyAdTags":"<!-- WS_NO_AD -->","enableLocationApp":true,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"#emediate-fif-0","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=eas.vk.se","adsToNotResize":[],"resizeAdWidth":false,"useLazyLoad":"1","lazyLoadOffset":"200","lazyLoadStart":"1"}; 
/* ]]> */</script><script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"525e3f309f6aef7397000002","org":"vk","env":"prod","loginServiceHostSuffix":".portal.worldoftulo.com","ePaperEndPoint":"evk.vk.se","ePaperTitle":"eVK e-tidning","protocol":"https","authURI":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"6","concurrentSessionFraudLimit":"9","trackSessionProducts":"","cookieName":"T_ID","packages":"vk_surf, prova_surf, vk_digital, vk_bas, vk_premium, vk_24, vk_premium_weekend, prova_weekend, vk_foretag_digitalt,vk_foretag_premium,vk_foretag_premium_extra,loven","ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","userSettingsDir":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/import\/user-settings\/","maxSavedPosts":"50","products":{"web":["vk_plus","vk_webb"],"loyaltyProgram":"vk_kundklubb","ePaper":"vk_etidning,vk_etidning_webb"},"oauthUsers":{"vk":{"id":"525e3f309f6aef7397000002","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"vk","hosts":["www.vk.se","vk.se","affarsliv24.vk.se","story.vk.se","mobilbeta.vk.se","beta.vk.se","m.vk.se","127.0.0.1","localhost","storydev.vk.se","dev.vk.se","affarsliv25.vk.se","affarsliv.norran.se"]},"folkbladet":{"id":"5266056f9f6aef2704000001","auth":"http:\/\/www.folkbladet.nu\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":["folkbladet.nu","www.folkbladet.nu","dev.folkbladet.nu"]},"foloven":{"id":"5450ddbfa67201273a000001","auth":"http:\/\/www.vk.se\/wp-content\/plugins\/paygate\/auth.php","org":"folkbladet","hosts":[]}},"defaultOauthUser":"vk","brain":"1"};
var vkwpVars = {"themeURL":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/affarsliv24","themeParentURL":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp","sections":{"main":"affarsliv24","sub1":"affarsliv24","sub2":"post_1952808"},"singlePermalink":"http:\/\/affarsliv24.vk.se\/1952808\/tankesmedja-etablerar-sig-i-umea","mainCatNiceName":"Aff\u00e4rsliv24","isProductionServer":"1","isViewingPost":"1","hasPayGatePlugin":"1","isFrontPage":"","ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","pageViewHost":"http:\/\/mega.vk.se\/","fbSharesHost":"http:\/\/nick.vk.se","theme":"affarsliv24","mySiteLabel":"Kundklubb","website":"aff\u00e4rsliv24.vk.se","leftColumnWidth":"650","rightColumnWidth":"286","loyaltyCardPageUrl":"http:\/\/kundklubb.vk.se\/","isMobile":"","adCategoryPrefix":"vk_","ePaperItunesLink":"https:\/\/itunes.apple.com\/se\/app\/vasterbottens-kuriren-e-tidning\/id938712153?mt=8","isBehindPayGate":"","logoSmall":"http:\/\/affarsliv24.vk.se\/wp-content\/themes\/vkwp\/sub-themes\/vkse\/static\/img\/vk-small.png","usesWebsiteMessages":"1","paygateName":"VK+","currentPost":"1952808","cXenseWidgets":[],"homeURL":"http:\/\/affarsliv24.vk.se","cXensePersistedQueryId":"","pageTitle":"Tankesmedja etablerar sig i Ume\u00e5 | Aff\u00e4rsnyheter fr\u00e5n V\u00e4sterbotten"};
var UserDataConfig = {"ajaxURL":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","maxSavedArticles":"100","maxFollow":"50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='//eas.vk.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.5.35'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/snr_js/snr.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/paygate/static/js/paygate.js?ver=1.5.35'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/header.js?ver=1.0.1279'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/jquery.royalslider.min.js?ver=1.0.1279'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/vkwp-slider.js?ver=1.0.1279'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-slideshow/vk-slideshow-public.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vkwpSolrApiVars = {"ajaxUrl":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/vkwp-solr-api\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/vkwp-solr-api/static/js/vkwp-solr-api.js?ver=4.5.2'></script>
<script type='text/javascript' src='//cdn.optimizely.com/js/3381601256.js?ver=1.0.1279'></script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-userdata/userdata.js?ver=1.0.1279'></script>

<link rel="stylesheet" type="text/css" href="http://www.vk.se/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" /><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.vk.se/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Arial',text_size:'18px',text_weight:'bold',text_letter_spacing:'normal',text_color:'inherit',link_color:'#006BB4',link_hover_color:'#006BB4',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script>    <script>
        window.overridingUserMenuCSS = { left : '50%', right : 'auto', marginLeft : '100px' };
    </script>
    <meta property="og:title" content="Tankesmedja etablerar sig i Umeå" />
<meta property="og:url" content="http://affarsliv24.vk.se/1952808/tankesmedja-etablerar-sig-i-umea" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2017-03-10T16:00:35+01:00" />
<meta property="og:article:author" content="Elin Olsson" />
<meta property="og:description" content="Läs artikeln här!" />
<meta property="og:image" content="http://static.vk.se/wp-content/uploads/2017/03/sliperiet.jpg" />
<meta name="cXenseParse:recs:image" content="http://static.vk.se/wp-content/uploads/2017/03/sliperiet.jpg" />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="1952808" />
    <!-- DEP Tag for affarsliv24.vk.se -->
    <noscript>
    <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-OJN9AYN2KEE1" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
    (function(w,d,s,l,i,di){
      var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
        f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-OJN9AYN2KEE1');
    </script>
    <!-- End DEP Tag -->
            <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                        ga('create', 'UA-29392696-16', 'auto');
                                                ga('set', 'dimension1', 'affarsliv');
ga('set', 'dimension2', 'affarsliv24');
ga('set', 'dimension3', 'post_1952808');
                ga('send', 'pageview');
                    </script>
        <!-- End Google Analytics -->
    
</head>
<body class="single single-post postid-1952808 single-format-standard browser-unknown aesop-core aesop-on-affärsliv24 affarsliv24">
<script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/ads.js"></script>
<script>ERWP.composed('//eas.vk.se/eas?cu=29535;cre=mu;js=y;target=_blank;')</script>
    <div id="top-header">
        <div class="top-header-wrapper">
            <div class="links">
                <!-- vk cache block wp_navi-header-menu - 03/10 15:15:09 (ttl 3600s) -->                    <ul class="menu">
                                                    <li class="annonsera">
                                <a href="/annonsera">
                                    Annonsera                                </a>
                            </li>
                                                    <li class="prenumerera">
                                <a href="/prenumerera">
                                    Prenumerera                                </a>
                            </li>
                                                    <li class="kundklubb">
                                <a href="http://kundklubb.vk.se">
                                    Kundklubb                                </a>
                            </li>
                                                    <li class="kundservice">
                                <a href="http://privatmarknad.vk.se/">
                                    Kundservice                                </a>
                            </li>
                                                    <li class="frågor & svar">
                                <a href="http://privatmarknad.vk.se/kundservice/fragor/">
                                    Frågor & Svar                                </a>
                            </li>
                                                    <li class="has-image">
        <a href="http://vk.lokus.se" target="_blank">
            <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/ads/menu-lokus.png" height="18" alt="Lokus" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.karriarinorr.se" target="_blank">
            <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/ads/menu-karriarinorr.png" height="20" alt="Karriär i Norr" />
        </a>
    </li>
    <li class="has-image">
        <a href="http://www.alltomvasterbotten.se" target="_blank">
            <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/ads/menu-aov.png" alt="Allt om Västerbotten" />
        </a>
    </li>
    <li class="google-translate-element">
        <div id="google-translate-element"></div>
                <script type="text/javascript">
            function googleTranslateElementInit() {
              new google.translate.TranslateElement({pageLanguage: 'sv', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-29392696-16'}, 'google-translate-element');
            }
        </script>
        <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    </li>
                        </ul>
                            </div>
                <div id="paygate-container"></div>
    <div id="login-container">
        <div id="paygate-info">
            <h4>Ny användare</h4>
            <p>
                Få tillgång till alla nyheter på affärsliv24.vk.se genom att starta
                en <a href="/prenumerera">prenumeration</a> idag. Du som redan prenumererar på papperstidningen
                kan aktivera ditt kostnadsfria
                <a href="https://vk.portal.worldoftulo.com//Registration/Lookup">digitala konto, VK+</a>.
            </p>
            <p>
                <a href="/fragor-och-svar">Klicka här</a> för mer information.
            </p>
        </div>
        <div id="paygate-login">
            <h4>Logga in</h4>
        </div>
        <div id="user-settings" style="display: none">
            <h4>Inställningar</h4>
        </div>
    </div>
            </div>
    </div>


<div id="main-wrapper" class="main-cat-affarsliv24">

    <div id="header">

        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="240" data-cu="29532"></div>
<script>ERWP.fif(0)</script>
        
        <div id="logo-container">
    <div class="editors">
        <a href="http://affarsliv24.vk.se/affarsliv24/tipsa-oss"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/a24-header.png" /></a>
    </div>
    <h1 class="site-title"><a href="http://affarsliv24.vk.se"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/logo/white-blue-350.png" /></a></h1>
    
</div>
<nav id="main-menu">
        <ul>
                    <li>
                <a href="/" class="cat-nyheter">
                    Nyheter                </a>
            </li>
                    <li>
                <a href="http://affarsliv24.vk.se/affarsliv24/sok-foretag" class="cat-sökföretag">
                    Sök företag                </a>
            </li>
                    <li class="active">
                <a href="http://affarsliv24.vk.se/affarsliv24/konkurser-och-nyetableringar" class="cat-affarsliv24">
                    Konkurser                </a>
            </li>
                    <li>
                <a href="http://vkmedia.se/affarsliv24-2/" class="cat-annonsera">
                    Annonsera                </a>
            </li>
                    <li>
                <a href="http://blogg.vk.se/affarsliv24" class="cat-bloggar">
                    Bloggar                </a>
            </li>
                    <li>
                <a href="http://www.vk.se" class="cat-vk.se">
                    VK.se                </a>
            </li>
                    <li class="active">
                <a href="http://affarsliv24.vk.se/affarsliv24/tipsa-oss" class="cat-affarsliv24">
                    Tipsa oss                </a>
            </li>
            </ul>
    <div class="search-wrapper">
        <form action="http://affarsliv24.vk.se" method="get">
            <div>
                <input type="search" name="s" placeholder="Sök..." />
            </div>
        </form>
    </div>
</nav>

        <div class="stock-ticker">
            <ul class="stock-ticker-list">
                                        <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Botnia Exploration Holding AB: 2.36                                <span class="stock-ticker-positive">+2.61 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Ecoclime Comfort Ceilings AB: 4.74                                <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Hybricon Bus Systems AB: 2.55                                <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">TELIA COMPANY:                                 <span class="stock-ticker-negative">0 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Skandinaviska Enskilda Banken s: 102.00                                <span class="stock-ticker-negative">-0.1 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Svenska Handelsbanken ser. B: 131.10                                <span class="stock-ticker-negative">-0.08 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Swedbank AB ser A: 226.50                                <span class="stock-ticker-positive">+0.22 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Nordea Bank AB: 107.50                                <span class="stock-ticker-positive">+0.09 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Holmen AB ser. B: 342.80                                <span class="stock-ticker-positive">+1.12 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Svenska Cellulosa AB SCA ser. A: 275.90                                <span class="stock-ticker-negative">-0.25 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Volvo, AB ser. B: 115.90                                <span class="stock-ticker-negative">-0.6 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">NP3 Fastigheter AB: 48.00                                <span class="stock-ticker-positive">+0.21 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Ericsson, Telefonab. L M ser. B: 51.25                                <span class="stock-ticker-positive">+1.69 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Boliden AB: 251.00                                <span class="stock-ticker-negative">-1.38 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Hennes & Mauritz AB, H & M ser.: 244.90                                <span class="stock-ticker-positive">+0.49 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">ICA Gruppen AB: 289.40                                <span class="stock-ticker-positive">+0.52 %</span>
                            </a>
                         </li>
                                            <li class="stock-ticker-item">
                            <a href="http://bors-nliv.svd.se/" class="stock-ticker-link" target="_blank">Vitec Software Group AB ser. B: 74.50                                <span class="stock-ticker-negative">-0.67 %</span>
                            </a>
                         </li>
                                </ul>
        </div>
    
<div class="right-wing-ad">
    </div>
    </div>

    
    <div id="single-article-block">

        <div class="arlima-block">

            
            
                <div class="block-articles">
                    <div class="single post">
                        <article>
                            <header>
    <div class="topbox-content">
                            <div class="top-image wide">
                        <a href="http://static.vk.se/wp-content/uploads/2017/03/sliperiet.jpg" target="_blank" class="fancybox">
                            <img src="http://static.vk.se/wp-content/uploads/2017/03/sliperiet-vkwp-694.jpg" alt="" class="vkwp-img article-img" width="694" height="473" />
                        </a>
                                            </div>
                    </div>
    <div class="single-inner-content">
                    <h1>Tankesmedja etablerar sig i Umeå</h1>
                            <div class="publish-date">
                    Publicerad idag kl 16.00                                    </div>
                        </div>
</header>                            <div class="single-inner-content">
                                    <div class="entry-content" data-post="1952808">
        <div class="cXenseParse"><p class="preamble"><span class="main-cat affarsliv24">Affärsliv24.</span> På måndag den 13 mars öppnar Fores Nord i Umeå, i samarbete med Esam. Lanseringen sker på Sliperiet.</p><div class="preamble-share-buttons">    <ul class="share" data-short-url="http://affarsliv24.vk.se/?p=1952808" data-long-url="http://affarsliv24.vk.se/1952808/tankesmedja-etablerar-sig-i-umea">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1952808, 'facebook' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                <span class="label">Dela på facebook</span>            </li>
                    <li class="linkedin" title="Dela på Linkedin" onclick="javascript: vkwp.share(1952808, 'linkedin' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/linkedin-white.png" height="18" alt="Dela på Linkedin"  />
                <span class="count"></span>
                <span class="label">Dela på LinkedIn</span>            </li>
            </ul>
    </div><div class="article-inner-sidebar"><div class="vkwp-follow-widget">
            <header>FÖLJ ÄMNEN</header>
            <div class="content">
                <div class="slug-list">
                    <div class="visible-follow-objects">
                        <div class="row follow-object" data-type="tags" data-slug="angela-ekman-natt" data-display-name="Angela Ekman-Nätt"><div class="icon"></div><a class="slug-text">Angela Ekman-Nätt</a></div><div class="row follow-object" data-type="tags" data-slug="esam" data-display-name="Esam"><div class="icon"></div><a class="slug-text">Esam</a></div><div class="row follow-object" data-type="tags" data-slug="sliperiet" data-display-name="Sliperiet"><div class="icon"></div><a class="slug-text">Sliperiet</a></div><div class="row follow-object" data-type="categories" data-slug="affarsliv24" data-display-name="Affärsliv24"><div class="icon"></div><a class="slug-text">Affärsliv24</a></div>                    </div>
                </div>
            </div>
            <footer />
        </div>

        <div id="single-post-ad">
    <script>ERWP.composed('//eas.vk.se/eas?cu=29534;cre=mu;js=y;target=_blank;')</script>
</div></div>
<p>Som den enda tankesmedjan i Sverige har Fores valt att finnas representerad i syd, väst och nord, utöver kontoret i Stockholm. Tanken är att Fores Nord ska vara en länk mellan akademi, näringsliv och politik samt mellan regional och nationell politik.</p>
<p>Måndag den 13 mars öppnar verksamheten i Umeå.</p>
<p>– Sverige är större än Stockholm och rikspolitiken behöver influenser från hela landet. Vi vill fånga upp och förmedla forskning från universitet och högskolor, norra Sveriges näringslivs framgångar och behov, spänstiga ideella initiativ och kommuners nytänk, säger Mattias Goldmann, vd på Fores.</p>
<p>Han menar att Umeå ska bli Fores hub för norra Sverige, i samarbete med Umeåföretaget Esam, vars vision är att steg för steg förändra världen i riktning mot hållbarhet.</p>
<p>– Samarbetet med Fores kan förbättra dialogen inom hållbarhet kring många av de ämnesområden som ligger i linje med vår värdegrund. Esam är politiskt obunden och har som utgångspunkt att bjuda in och samarbeta med samhällets alla aktörer, så länge våra egna värderingar inte kompromissas. Vi ser fram emot att främja hållbarhetsdialogen med <a class="company-search-link" href="#" data-target="company" data-id="10440671-1">Fores</a>, säger Angéla Ekman Nätt, seniorkonsult <a class="company-search-link" href="#" data-target="company" data-id="15856680-1">Esam</a>.</p>
<p>Vid lanseringen av Fores Nord deltar bland andra:</p>
<p>Agneta Marell, professor och vd på Umeå universitet Holding<br />
Helena Lindahl, riksdagsledamot (C)<br />
Ambra Trotto, Studio Director på Interactive Institute Umeå<br />
Malin Rönnblom docent i statsvetenskap vid Karlstads och Umeå universitet<br />
Mikael Hjerm, professor i sociologi, Umeå universitet<br />
Lars Weinehall, Fores ordförande<br />
Mattias Goldmann, Fores vd</p>
<p>&nbsp;</p>
    <div id="affarsliv-newsletter-message" class="affarsliv-popup-message">
        <h1>Hej!</h1>
        <p class="desc">
            Tyckte du den här artikeln var intressant?<br />
            Anmäl dig till vårt nyhetsbrev så har du alltid full koll på vad som händer i Västerbottens näringsliv.
        </p>

        <form action="//www.us3.list-manage.com/subscribe/post?u=9873c6bddbe9f6161e0e87f0a&amp;id=4c972aa4b9" method="post" name="mc-embedded-subscribe-form" target="_blank">
            <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
            <div style="position: absolute; left: -5000px;"><input type="text" name="b_9873c6bddbe9f6161e0e87f0a_38a76184c2" value=""></div>
            <div>
                <input type="email" value="" name="EMAIL" placeholder="Din epost-adress" required>
            </div>
            <div class="no-thanx">
                <a href="#">Nej tack!</a>
            </div>
            <div class="yes-please">
                <a href="#">Ja tack, skicka nyhetsbrev</a>
            </div>
        </form>
    </div>
    <script>
        jQuery(function() {

            var showNewsletterMessage = function( count ) {
                if( count == -1 || ( typeof PayGateUser !== 'undefined' && PayGateUser ) ) return;

                count++;

                jQuery('#affarsliv-newsletter-message .no-thanx a').on('click', function(e){
                    e.preventDefault();
                    window.browser.attr.set('affarsliv-free-article-count', -1);
                    jQuery.fancybox.close();
                });

                jQuery('#affarsliv-newsletter-message .yes-please a').on('click', function(e){
                    e.preventDefault();
                    window.browser.attr.set('affarsliv-free-article-count', -1);
                    jQuery(this).closest('form').submit();
                    jQuery.fancybox.close();
                });

                if( count % 5 == 0 ) {
                    count = 0;
                    setTimeout(function() {
                        jQuery.fancybox({
                            beforeShow: function(){
                              jQuery(".fancybox-skin").css("background-color","#fff6f1");
                             },
                            'href' : '#affarsliv-newsletter-message'
                        });
                    }, 500);
                }
                window.browser.attr.set('affarsliv-free-article-count', count);

            }

            var count = window.browser.attr.get('affarsliv-free-article-count') || 0;
            showNewsletterMessage( count );


        });
    </script>
</div>                <div class="post-tags">
        <ul><li><a href="http://affarsliv24.vk.se/tag/angela-ekman-natt" rel="tag">Angela Ekman-Nätt</a></li><li><a href="http://affarsliv24.vk.se/tag/esam" rel="tag">Esam</a></li><li><a href="http://affarsliv24.vk.se/tag/fores" rel="tag">Fores</a></li><li><a href="http://affarsliv24.vk.se/tag/fores-nord" rel="tag">Fores Nord</a></li><li><a href="http://affarsliv24.vk.se/tag/sliperiet" rel="tag">Sliperiet</a></li></ul>    </div>
            <div class="post-related">
                <aside>
                                <h4><span>Läs mer</span></h4>
                            <ul>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/09/hybricon-pressbild-2-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1822055/ordforande-avgar-av-personliga-skal">
                                    Ordförande avgår – av personliga skäl                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Styrelseordföranden för Hybricon Bus System AB, Ulf Hartman, har på egen begäran utträtt ur styrelsen. Han uppger att det är av personliga skäl.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2016/11/lars-stenlund2-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1861468/han-blev-basta-entreprenoren-i-norr">
                                    Han blev bästa entreprenören i norr                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> På tisdagskvällen hölls regionfinal i EY Entrepreneur Of The Year i Umeå. Vinnare blev Lars Stenlund, grundare till Vitec Software Group AB.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2017/02/luna-lec-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1928810/umeabolaget-som-knep-platsen-pa-arets-33-lista">
                                    Umeåbolaget som knep platsen på årets 33-lista                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Här är bolaget som tog hem segern i 33-listans regionfinal på onsdagskvällen.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2017/02/strmpilen-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1932087/butikschef-soks-till-strompilen">
                                    Butikschef söks till Strömpilen                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Nu börjar det närma sig öppning för den nya butiken på Strömpilen.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2017/02/rulltrappa-strmpilen-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1938712/nu-rivs-det-for-fullt-pa-strompilen">
                                    <span class="arlima-pre-title">Just nu:</span> Här rivs det på Strömpilen                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> Centrumledaren berättar om vad som är på gång på Strömpilen.                                    </span>
                                </a>
                            </li>
                                                    <li>
                                <img src="http://static.vk.se/wp-content/uploads/2017/02/jalmby-nsta-niv-vkwp-90x90.jpg" alt="" class="vkwp-img" width="90" height="90" />
                                <a href="http://affarsliv24.vk.se/1940740/framgangar-for-nytt-natverk-i-umea">
                                    Framgångar för nytt nätverk i Umeå                                    <span class="desc">
                                                                                <span class="main-cat affarsliv24">Affärsliv24</span> I december 2015 fick Umeå ett nytt affärsnätverk, Nästa Nivå. Nu har ett drygt år gått – hur har nätverket lyckats?                                    </span>
                                </a>
                            </li>
                                            </ul>
                </aside>
            </div><!--.post-related-->
            
<div class="cat-bg author-divider"></div>

<div class="post-footer">
    <div class="post-author">
                <div class="author-image">
            <img src="http://www.vk.se/wp-content/uploads/2016/11/Elin-Olsson-F-67x67.jpg" width="67" height="67" alt="Profilbild" />        </div>
        <p>
        <strong>Elin Olsson</strong>
        <br />
        <a href="mailto:elin.olsson@vk.se" class="author-email">
            elin.olsson@vk.se        </a>
        
            </p>
    </div>
            <div id="share-this">
                <ul class="share" data-short-url="http://affarsliv24.vk.se/?p=1952808" data-long-url="http://affarsliv24.vk.se/1952808/tankesmedja-etablerar-sig-i-umea">
                    <li class="facebook" title="Dela på Facebook" onclick="Javascript: vkwp.share(1952808, 'facebook' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/facebook-white.png" height="18" alt="Dela på Facebook"  />
                <span class="count"></span>
                            </li>
                    <li class="twitter" title="Twittra" onclick="Javascript: vkwp.share(1952808, 'twitter' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/twitter-white.png" height="18" alt="Twittra"  />
                <span class="count"></span>
                            </li>
                    <li class="mail" title="Mejla en vän" onclick="Javascript: vkwp.share(1952808, 'mail' )">
                <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/mail-white.png" height="14" alt="Mejla en vän"  />
                            </li>
                    <li class="print" title="Skriv ut">
                <a href="http://affarsliv24.vk.se/1952808/tankesmedja-etablerar-sig-i-umea?print=1" target="_blank">
                    <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/print-green.png" alt="Skriv ut" title="Skriv ut" />
                                    </a>
            </li>
                    <li class="save" title="Spara artikel">
                Spara
                            </li>
            </ul>
            </div>
    </div>

    <div data-spklw-widget="widget-585bcc70655cd"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            
    </div>

    <script type="text/javascript">
        (function($) {
            var data = {
                type : '1',
                uid : 1952808,
                cat : 716,
                paygate_user : window.PayGateUser ? 1:0,
                closed: 0            };
            $.getJSON('http://mega.vk.se//pageview/add.php?jsoncallback=?', data, function(json){
                setTimeout(function() { window.vkwp.log('pageview added ok'); }, 1000);
            });
        })(jQuery);
    </script>
                            </div>
                        </article>
                    </div>
                </div>

            
            <div class="block-sidebar">
                

    <div class="widget-list-flat widget-list latest-articles scaling-element ">
        <div class="block-header cat-bg">
            <h5>Mest läst på Affärsliv24</h5>
        </div>
        <ul style="height:250px">
                <li class="">
        <a href="http://affarsliv24.vk.se/1953500/byggforetag-i-umea-i-konkurs-tio-berors">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/snickare-bild-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Byggföretag i Umeå i konkurs – tio berörs</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Umeåföretaget Byggnorr i Västerbotten har försatts i konkurs.
Enligt ägaren är företaget på...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952558/lans-vdn-fick-35-000-kronor-per-dag">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/lennart-evrell-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Läns-vd:n fick 35 000 kronor – per dag</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Bolidenaktien gick upp 66 procent under 2016. Bolidens vd Lennart Evrell gick inte lottlös heller....                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952903/annu-en-umeabutik-i-konkurs">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/gitarr-bild-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Ännu en Umeåbutik i konkurs</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Estrad Musik Norr AB, som driver 4Sound i Umeå, har gått i konkurs.
Musikaffären 4Sound har de...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952816/klart-umeabo-en-av-sveriges-maktigaste">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/ida-backlund-pressbild-4-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Klart: Umeåbo en av Sveriges mäktigaste</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Umeåbon och entreprenören Ida Backlund listas nu som en av Sveriges mäktigaste kvinnliga...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1953371/vinner-upphandling-anstaller-manga">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/infranord-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Vinner upphandling – anställer många</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Järnvägsentreprenören Infranord ska nyanställa mellan 50 och 80 personer mellan Umeå och Kiruna,...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1953519/hotell-i-umea-byter-agare">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/entre-norr-bild-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Hotell i Umeå byter ägare</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Hotell Entré Norr i Anumark byter ägare. Det är 20-årige Niklas Eriksson som tar över verksamheten...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/plus/1953564/konkurrensen-for-hard-umeaforetag-gar-pa-knana">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/byggekljkljdf-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Konkurrensen för hård – Umeåföretag går på knäna</h2>
                <p>
                                            <span class="locked"></span>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Flera byggföretag i Umeå har gått i konkurs den senaste tiden, även ett antal större med drygt tio...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952845/tv-400-stugtomter-slapps-i-fjallbyn">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/roger-vikstrm-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>TV: 400 stugtomter släpps i fjällbyn</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Ett nytt reningsverk i skapar stora möjligheter i Kittelfjäll – nu kan uppemot 400 nya tomter...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952508/da-startar-utforsaljningen-efter-kiis-konkurs">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/lng-k-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Umeåbor i lång kö – fyndar efter konkursen</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Klockan 11 på torsdagen inleddes utförsäljningen efter Umeåbutiken Kiis konkurs. Och kön ringlade...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952526/bilverkstad-i-umea-i-konkurs-2">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/bilverkstad-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Bilverkstad i Umeå i konkurs</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Umeåbolaget Karl-Commerce AB i Röbäck har gått i konkurs.
Bolaget har arbetat med allmän service...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952631/mer-personal-kravs-pa-volvo-lastvagnar">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/kristina-stjernspetz-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Mer personal krävs på Volvo Lastvagnar</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Volvo Lastvagnar tar nu in ytterligare personal för att klara de högre volymerna i fabriken fram...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1953704/nytt-gratismagasin-till-umea">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/umemagasinet-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Nytt gratismagasin till Umeå</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Fredagen den 24 mars får Umeå ett nytt gratismagasin – Umeåmagasinet. Bakom ligger...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1947977/umea-har-ar-butikerna-som-lagt-ned">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/jeansbolaget-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Umeå: Här är butikerna som lagt ned</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Det senaste dryga året har flera butiker i Umeås centrum lagt ned eller flyttat till Avion...                </p>
            </div>
        </a>
    </li>
    <li class=" no-img">
        <a href="http://affarsliv24.vk.se/1953309/bensin-och-diesel-15-ore-billigare">
                        <div class="content-wrapper">
                <h2>Bensin och diesel 15 öre billigare</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Ledande bensinbolag sänker priset på både bensin och diesel med 15 öre per liter, efter den...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952601/tv-se-den-langa-kon">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/k-2-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>TV: Se den långa kön</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Hundratals personer köade under torsdagsförmiddagen till utförsäljningen på den prisade Umeåbutiken...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1951974/konkurs-for-murare-i-umea">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/murare-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Konkurs för murare i Umeå</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Lindgrens Murartjänst i Umeå har gått i konkurs.
Konkursansökan inkom på onsdagen till Umeå...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952443/far-nya-stora-uppdrag-umeabolaget-anstaller">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/ait-anstller-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Får nya stora uppdrag – Umeåbolaget anställer</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Umeåbolaget AIT stärker organisationen – presenterar två erfarna nyförvärv.
Det fortsätter att gå...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1952565/ny-vd-till-lansforetag">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/zone-systems-skylt-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Ny vd till länsföretag</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Zone Systems i Skellefteå har fått en ny vd i Ann-Sofi Lindmark. Eller nygammal rättare sagt. Hon...                </p>
            </div>
        </a>
    </li>
    <li class="">
        <a href="http://affarsliv24.vk.se/1951894/umeaforetag-far-uppdrag-vart-100-miljoner">
            <img src="http://static.vk.se/wp-content/uploads/2017/03/linda-karlsson-abolity-vkwp-70x70.jpg" alt="" class="vkwp-img" width="70" height="70" />
            <div class="content-wrapper">
                <h2>Umeåföretag får uppdrag värt 100 miljoner</h2>
                <p>
                    <span class="main-cat affarsliv24">Affärsliv24.</span> Umeåbaserade Ability har vunnit en upphandling värd 100 miljoner. Avtalet har skrivits med...                </p>
            </div>
        </a>
    </li>
        </ul>
            </div>





<div class="widget-list arlima-widget blog-post external">
    <div class="block-header">
        <h5>Affärsbloggen</h5>
    </div>
    <div class="tmpl-article teaser-head">
        <article>
            <a href="http://blogg.vk.se/lhac/2017/03/03/fran-ett-honshus-for-80-ar-sedan/" title="Magdalena Andersson, landshövding" target="_blank">
                <img src="http://blogg.vk.se/wp-content/uploads/sites/2506/2015/08/magdalena-andersson-134x100.png" alt="Magdalena Andersson, landshövding" />                                <p class="teaser-head-content">
                    Från hönshus till proffsindustri                </p>
                                    <h6>Magdalena Andersson, landshövding</h6>
                                            </a>
        </article>
    </div>
        <a href="http://blogg.vk.se/affarsliv24" target="_blank" class="show-all">Visa alla bloggar</a>
        <br style="clear:both;" />
</div>
    









    <div class="widget-list-flat widget-list latest-articles scaling-element  latest-news">
        <div class="block-header cat-bg">
            <h5>Ekonominyheter</h5>
        </div>
        <ul style="height:250px">
                <li>
        <span class="time">15:40</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953783/uppat-pa-stockholmsborsen-27">
                <span class="title">Uppåt på Stockholmsbörsen</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">15:16</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953728/lofven-tanker-inte-vittna-om-jas-affar">
                <span class="title">Löfven tänker inte vittna om Jas-affär</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">14:51</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953701/fler-usa-jobb-an-vantat-3">
                <span class="title">Fler USA-jobb än väntat</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">14:33</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953671/farre-usa-jobb-an-vantat-2">
                <span class="title">Färre USA-jobb än väntat</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">14:14</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953654/lyft-for-kastrup">
                <span class="title">Lyft för Kastrup</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:42</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953624/statoil-lagger-ned-kontorsplaner">
                <span class="title">Statoil lägger ned kontorsplaner</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:26</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953612/aller-media-saljer-tidningstitlar">
                <span class="title">Aller Media säljer tidningstitlar</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:16</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953601/bombardierchef-haktad-i-stor-mutharva">
                <span class="title">Bombardierchef häktad i stor muthärva</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">13:08</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953592/lula-vill-att-lofven-vittnar-om-jas-affar">
                <span class="title">Lula vill att Löfven vittnar om Jas-affär</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:40</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953569/lagre-inflation-sanker-norsk-krona">
                <span class="title">Lägre inflation sänker norsk krona</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:39</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953568/svensk-bombardierchef-haktad-i-stor-mutharva">
                <span class="title">Svensk Bombardierchef häktad i stor muthärva</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:12</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953559/batterifabrik-kan-byggas-i-smaland">
                <span class="title">Batterifabrik kan byggas i Småland</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">12:11</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953558/flera-utmaningar-for-svenska-batterifabriken">
                <span class="title">Flera utmaningar för svenska batterifabriken</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:48</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953546/svenska-bombardier-i-stor-misstankt-mutharva">
                <span class="title">Svenska Bombardier i stor misstänkt muthärva</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">11:45</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953545/sveaskog-foreslar-800-miljoner-i-utdelning">
                <span class="title">Sveaskog föreslår 800 miljoner i utdelning</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:25</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953472/kraftigt-kurslyft-for-bt">
                <span class="title">Kraftigt kurslyft för BT</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">10:03</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953450/svenska-bombardier-i-misstankt-mutharva">
                <span class="title">Svenska Bombardier i misstänkt muthärva</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:52</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953439/nagot-hogre-tyskt-handelsoverskott">
                <span class="title">Något högre tyskt handelsöverskott</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:46</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953437/eu-och-asean-ska-prata-frihandel-igen-2">
                <span class="title">EU och Asean ska prata frihandel igen</span>
                            </a>
        </div>
    </li>
    <li>
        <span class="time">09:37</span>
        <div class="headline">
            <a href="http://affarsliv24.vk.se/1953434/eu-och-asean-ska-prata-frihandel-igen">
                <span class="title">EU och Asean ska prata frihandel igen</span>
                            </a>
        </div>
    </li>
        </ul>
            </div>



            </div>
        </div>

        
    </div>

    <div class="panorama">
        <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-cu="29531"></div>
<script>ERWP.fif(1)</script>    </div>

        <div class="arlima-block block-1 ">
                        <div class="block-articles">
                <div data-post="1953564" class="teaser affarsliv24-paket first-in-list has-children img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/plus/1953564/konkurrensen-for-hard-umeaforetag-gar-pa-knana"><img src="http://static.vk.se/wp-content/uploads/2017/03/byggekljkljdf-1-vkwp-650x279.jpg" alt="Konkurrensen för hård –  Umeåföretag går på knäna" class="full  vkwp-image" width="650" height="279" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-54"><a href="http://affarsliv24.vk.se/plus/1953564/konkurrensen-for-hard-umeaforetag-gar-pa-knana">Konkurrensen för hård –<br /> Umeåföretag går på knäna</a></h2>
        	<p><span class="locked"></span><a href="http://affarsliv24.vk.se/plus/1953564/konkurrensen-for-hard-umeaforetag-gar-pa-knana" class="main-cat affarsliv24">Affärsliv24.</a> &#8221;De lokala firmorna måste krypa och krypa i pris – till slut går det inte längre.&#8221; <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/plus/1953564/konkurrensen-for-hard-umeaforetag-gar-pa-knana#comments_thread">0</a><a href="http://affarsliv24.vk.se/plus/1953564/konkurrensen-for-hard-umeaforetag-gar-pa-knana" data-fb-share-stats="http://affarsliv24.vk.se/plus/1953564/konkurrensen-for-hard-umeaforetag-gar-pa-knana" class="fb-shares social-btn">0</a></span></p>



    <div class="teaser-children">
        <div data-post="1953500" class="teaser affarsliv24-paket teaser-child img-quarter no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1953500/byggforetag-i-umea-i-konkurs-tio-berors"><img src="http://static.vk.se/wp-content/uploads/2017/03/snickare-bild-4-vkwp-163x163.jpg" alt="Byggföretag i Umeå i  konkurs – tio berörs" class="quarter alignright vkwp-image" width="163" height="163" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-43"><a href="http://affarsliv24.vk.se/1953500/byggforetag-i-umea-i-konkurs-tio-berors">Byggföretag i Umeå i<br /> konkurs – tio berörs</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1953500/byggforetag-i-umea-i-konkurs-tio-berors" class="main-cat affarsliv24">Affärsliv24.</a> Umeåföretaget omsatte 8,2 miljoner i bokslutet för 2016 – nu går det i konkurs. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1953500/byggforetag-i-umea-i-konkurs-tio-berors#comments_thread">0</a><a href="http://affarsliv24.vk.se/1953500/byggforetag-i-umea-i-konkurs-tio-berors" data-fb-share-stats="http://affarsliv24.vk.se/1953500/byggforetag-i-umea-i-konkurs-tio-berors" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>



    </div>
        </div>
    </div>
    
</div>










<iframe id="svd-iframe" src="http://www.svd.se/naringsliv/export/iframes/vk/?export=iframe&amp;percentWidth=100" seamless="seamless" scrolling="no" width="580" height="500"></iframe>
<script>
window.addEventListener('message', receiveMessage, false);
function receiveMessage(evt) {

    if (evt.origin === 'http://www.svd.se') {
    	var data = JSON.parse(evt.data);
        document.getElementById("svd-iframe").setAttribute("height", data.height);
    }
}
</script>




<div data-post="1952565" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1952565/ny-vd-till-lansforetag"><img src="http://static.vk.se/wp-content/uploads/2017/03/ann-sofi-lindmark-1-vkwp-650x279.jpg" alt="Ny vd till länsföretag" class="full  vkwp-image" width="650" height="279" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-66"><a href="http://affarsliv24.vk.se/1952565/ny-vd-till-lansforetag">Ny vd till länsföretag</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1952565/ny-vd-till-lansforetag" class="main-cat affarsliv24">Affärsliv24.</a> Länsbolaget är inne i en händelserik tid. Bland annat byter man vd. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1952565/ny-vd-till-lansforetag#comments_thread">0</a><a href="http://affarsliv24.vk.se/1952565/ny-vd-till-lansforetag" data-fb-share-stats="http://affarsliv24.vk.se/1952565/ny-vd-till-lansforetag" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


            </div>
            <div class="block-sidebar">
                <div data-post="1952816" class="teaser first-in-list img-full no-streamer first-article tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1952816/klart-umeabo-en-av-sveriges-maktigaste"><img src="http://static.vk.se/wp-content/uploads/2017/03/ida-backlund-pressbild-4-5-vkwp-286x123.jpg" alt="Umeåbo en av  Sveriges mäktigaste" class="full  vkwp-image" width="286" height="123" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-33"><a href="http://affarsliv24.vk.se/1952816/klart-umeabo-en-av-sveriges-maktigaste"><span class="arlima-pre-title">Klart:</span> Umeåbo en av<br /> Sveriges mäktigaste</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1952816/klart-umeabo-en-av-sveriges-maktigaste" class="main-cat affarsliv24">Affärsliv24.</a> Umeåbon och entreprenören listas nu som en av Sveriges mäktigaste. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1952816/klart-umeabo-en-av-sveriges-maktigaste#comments_thread">0</a><a href="http://affarsliv24.vk.se/1952816/klart-umeabo-en-av-sveriges-maktigaste" data-fb-share-stats="http://affarsliv24.vk.se/1952816/klart-umeabo-en-av-sveriges-maktigaste" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>


    <div data-post="0" class="teaser img-full no-streamer tmpl-article image-only">
        <div class="inner-wrap">
            
            <a href="http://neo.vk.se/konferens" target="_blank"><img src="http://static.vk.se/wp-content/uploads/2017/03/knapp_ny-vkwp-286x128.jpg" alt="Annons: konferenser" class="full  vkwp-image" width="286" height="128" />
</a>
        </div>
    </div>

    



<div class="widget-list tmpl-article arlima-widget companies-establishments scaling-element">
  <div class="block-header">
    <h5>
      Nystartade företag    </h5>
  </div>

  <ul class="bordered" style="height: 250px">
                <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Karl Henrik Siverhall, Ursviken</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9600 Aktiebolag, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Musikföreningen HALM Ekonomisk förening, Vännäsby</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Linda Ulrika Nord, Dorotea</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Mats Fredrik Olsson, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9603 Aktiebolag, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Ellen Sigrid Olsson, Vännäs</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Karin Helena Hea Hellgren, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Arvidssons Solutions AB, Skellefteå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Giro 108 AB, Lycksele</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Lidco Konsult AB, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9604 Aktiebolag, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Industriexperten i Västerbotten AB, Tavelsjö</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Mats Johan Robin Fjällström, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9602 Aktiebolag, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Sten Tore Peter Almvall, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Calico nr 9601 Aktiebolag, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Bure Skog AB, Bureå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Zact Plåtslageri AB, Lycksele</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Staffan Sjöström Mark och Exploateringskosult AB, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">GFN i Norr Kommanditbolag, Skellefteå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Viljekraft, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Pizzeria Bjurholm, Umeå</a>
      </li>
                  <li>
        <a href="/affarsliv24/konkurser-och-nyetableringar?target=establishments">Aina Christina Olofsson, Botsmark</a>
      </li>
          </ul>
    <footer>
      <div style="width: 100%; text-align:right">
        I samarbete med <a href="http://proff.se" target="_blank"><img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/img/proff_logo.png" style="float:right;max-width:70px;background: #fff; padding: 5px;margin-left:5px;"/></a>
        <br style="clear:both;" />
      </div>
    </footer>
  </div>

  


<div data-post="1952526" class="teaser img-full no-streamer tmpl-article">
    <div class="inner-wrap">
        




        
        <a href="http://affarsliv24.vk.se/1952526/bilverkstad-i-umea-i-konkurs-2"><img src="http://static.vk.se/wp-content/uploads/2017/03/bilverkstad-1-vkwp-286x123.jpg" alt="Bilverkstad i  Umeå i konkurs" class="full  vkwp-image" width="286" height="123" />
</a>
        <div class="content-wrapper">
        	<h2 class="fsize-41"><a href="http://affarsliv24.vk.se/1952526/bilverkstad-i-umea-i-konkurs-2">Bilverkstad i<br /> Umeå i konkurs</a></h2>
        	<p><a href="http://affarsliv24.vk.se/1952526/bilverkstad-i-umea-i-konkurs-2" class="main-cat affarsliv24">Affärsliv24.</a> Konkursansökan kom in till Umeå tingsrätt på torsdagen. <span class="comments-wrapper"><a href="http://affarsliv24.vk.se/1952526/bilverkstad-i-umea-i-konkurs-2#comments_thread">0</a><a href="http://affarsliv24.vk.se/1952526/bilverkstad-i-umea-i-konkurs-2" data-fb-share-stats="http://affarsliv24.vk.se/1952526/bilverkstad-i-umea-i-konkurs-2" class="fb-shares social-btn">0</a></span></p>



        </div>
    </div>
    
</div>





<div id="karriar" class="tmpl-article vkadslider karriarinorr" data-fill-last-slide="true" data-accordion="1">
	<div>
		<div class="header-menu">
			<a href="http://www.karriarinorr.se/" target="_blank">Sök</a>
			<a href="http://www.karriarinorr.se/#advertising" class="advertise" target="_blank">Annonsera</a>
		</div>
			<a href="http://www.karriarinorr.se" target="_blank">
				<img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/karriarinorr/BG_top_418.png" alt="Karriär i Norr" />
			</a>
	</div>
	<div class="ads vkslider" data-loop="true" data-arrows-nav="true" data-control-navigation="none" data-arrows-nav-auto-hide="false" data-auto-play='{"enabled":"true", "delay":"6000" }'>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911637" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Förskollärare</h3>
							<p>Nordmalings kommun söker Förskollärare till förskolan Rödhaken</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7930275" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/PEAB_SE_Nordens_Samhallsbyggare.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kalkylingenjör</h3>
							<p>Affärsområde Anläggning är en ledande anläggningsaktör. Vi bygger och underhåller vägar, järnväg, broar och annan infrastruktur.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911709" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/solidar_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Systemförvaltare</h3>
							<p>Solidar växer och söker systemförvaltare till Umeå</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922398" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Adecco_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Elingenjör</h3>
							<p>Vi värderar en god förmåga att planera, organisera och prioritera. Du är en person som tar ansvar för dina arbetsuppgifter och driver processer framåt.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7917800" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>AST- sjuksköterskor Cancercentrum, Umeå</h3>
							<p>Du är viktig för oss.
Vi söker sjuksköterskor till AST block, Cancercentrum, som brinner för att arbeta personcentrerat och som vill vara med att bidra till morgondagens hälsa och vård.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7925366" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Arbetsledare Blyraffineringen</h3>
							<p>En arbetsledare på Rönnskär är en person som målmedvetet leder och styr den dagliga verksamheten med engagemang, entusiasm och ansvar.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7921227" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Undersköterska</h3>
							<p>Nordmalings kommun söker Undersköterska, Strandholmen SkB/UdB</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911617" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>LSS handläggare</h3>
							<p>Nordmalings kommun söker LSS handläggare</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912710" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Faltcom_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Webb/App/UX Utvecklare</h3>
							<p>FältCom söker dig som vill bidra med utveckling, kreativa lösningar och struktur till deras kunder.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7921236" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Vakin.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Vikarierande GIS-ingenjör</h3>
							<p>Vakin söker Vikarierande GIS-ingenjör till sektion Utveckling</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911763" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Norrmejerier_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Anbudsansvarig restaurang och storkök</h3>
							<p>Norrmejerier söker nu en driven och kundfokuserad kandidat till rollen som anbudsansvarig.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912723" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Faltcom_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Applikationsutvecklare Linux</h3>
							<p>Är du applikationsutvecklare inom Linux och vill utvecklas tillsammans med ett innovativt och expanderade IT bolag i framkant?</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922294" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Luleå-Energi.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sökes: Trainee till Elnät</h3>
							<p>Som Trainee hos Luleå Energi Elnät får du får du en bra inskolning till en framtida ingenjörsbefattning inom någon del av vår verksamhet.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912730" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Pon.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Branch Manager</h3>
							<p>Du är strukturerad, flexibel i ditt ledarskap och har lätt för att samarbeta. Att vara innovativ och se möjligheter i affärer samt utveckling av din organisation är ett förhållningssätt som känns tryggt.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911667" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/solidar_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Solidar söker en erfaren utvecklare till Umeå</h3>
							<p>Solidar är en stark koncern som växer kraftigt och vi söker nu en</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909875" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Axlagarden_farg.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sjuksköterska</h3>
							<p>Vi söker en sjuksköterska som har ett stort intresse för palliativ vård. Erfarenhet och vidareutbildning inom området är meriterande</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7927737" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Advokat_Kaiding.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Biträdande jurist/advokat</h3>
							<p>Vi fortsätter att växa och söker därför ytterligare en medarbetare. Den här gången till vårt Umeåkontor.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7926953" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Länsförs_Västerb.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Bankrådgivare</h3>
							<p>Som bankrådgivare är du en viktig del i vårt team för att bygga vårt koncept med boende, bank och försäkring.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922388" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Tandsköterskor, Specialisttandvården, Umeå</h3>
							<p>Vi söker tandsköterskor till specialisttandvården, Folktandvården Västerbotten.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7894068" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Sörfors-GK_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Mekaniker med gröna fingrar sökes till Umeå Sörfor</h3>
							<p>Vi söker en medarbetare till Umeå Sörfors Golfklubb med mekanikerkunskap samt med intresse/kunskap för grönyteskötsel och växtodling</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7904039" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Svenska_kyrkan_.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kyrkogårdsabetare</h3>
							<p>Vännäs-Bjurholms församling
säsongsanställning 1/5 tom 31/10 2017.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7924817" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skellefteå-Kraft_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Utvecklingsingenjör vattenkraft</h3>
							<p>Din huvudsakliga roll är att utveckla verksamheten på taktisk nivå. Säkerställa att verksamheten har tillgång till underlag för att fatta rätt beslut</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922397" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Wipro.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Category Manager</h3>
							<p>För att trivas i den här rollen tror vi att du är en strukturerad, rak, tydlig och drivande person som både kan arbeta självständigt och i grupp.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922456" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/feelgood_farg_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Företagssköterska</h3>
							<p>Feelgood söker företagssköterska med intresse för arbetslivet!</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922267" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skellefteå-Kraft_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Entreprenadingenjör</h3>
							<p>Du är engagerad och känner yrkesstolthet i att utföra dina arbetsuppgifter med hög kvalitet, och har ett stort intresse för verksamhetsutveckling.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7917446" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/PIT/jobb_logo/Smurfkappa_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>CFO/Ekonomichef</h3>
							<p>Vi erbjuder en plats i en världsledande koncern med hög miljömedvetenhet och en stark drivkraft att ständigt förbättra vår verksamhet.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911745" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Rikshem.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Fastighetsförvaltare</h3>
							<p>Som fastighetsförvaltare på Rikshem i Umeå är du resultatansvarig för en fastighetsportfölj. Du har inom fastighetsportföljen ansvar för driftnetto, underhållsplanering, förvaltning, energieffektivisering samt fastighetsutveckling.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7929125" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/svenska_kyrkan.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Projektledare diakoni</h3>
							<p>Holmsunds församling söker Projektledare inom diakoni</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7916645" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/bostaden_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ekonomiassistent</h3>
							<p>Nu söker vi en ekonomiassistent som trivs med att arbeta självständigt och har god förmåga att kommunicera.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7908619" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/motorcentralen_ny_2016.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Försäljningschef VW</h3>
							<p>Vår försäljningschef VW Sune Joelsson går i pension under 2017. Vi söker därför hans efterträdare i form av en affärsdriven och relationsinriktad person som brinner för branschen</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7910834" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/länsstyrelsen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Enhetschef landsbygdsenheten</h3>
							<p>Arbetsplatsbeskrivning Länsstyrelsen är en av länets mest spännan</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922149" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/länsstyrelsen.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Naturvårdshandläggare, inriktning naturreservatsbi</h3>
							<p>Arbetsbeskrivning Tjänsterna är placerade på Länsstyrelsens natur</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7909881" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Axlagarden_farg.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kock</h3>
							<p>Du ska vara prestigelös, ha god samarbetsförmåga men också förmåga att arbeta självständigt.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7915096" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/PEAB_SE_Nordens_Samhallsbyggare.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Markarbetare</h3>
							<p>Affärsområde Anläggning är en ledande anläggningsaktör inom Peab-koncernen. Våren närmar sig och våra projekt behöver förstärkning, därför söker vi nu ett antal markarbetare för säsongsanställning.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7926095" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Region_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Strateg</h3>
							<p>Arbetsuppgifterna som strateg avser i första hand att vara aktiv och engagerad i de olika internationella nätverk och samarbeten som Region Västerbotten är med i.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911783" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/bostaden_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Områdeschef felanmälan och reparation</h3>
							<p>Nu söker vi en chef med ansvar för
reparationer och felanmälan. Bostaden, Umeå.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7917773" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Prästgården.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Entreprenör</h3>
							<p>Föreningen TuRe söker nu en driven entreprenör för driften av Wärdshuset Prästgården - en attraktiv mötesplats i Umeåregionen.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912731" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Landstinget_Västernorrland_2.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Biomedicinsk analytiker</h3>
							<p>inom Klinisk Fysiologi till Specialistvården, Örnsköldsvik</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922002" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/solidar_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kundcentermedarbetare</h3>
							<p>Solidar söker kundcentermedarbetare i Umeå</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912671" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NV/jobb_logo/Skemuseum.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kulturmiljöantikvarie</h3>
							<p>Du kommer att självständigt handlägga och utföra arkeologiska utredningar och andra inventeringar. I arbetet ingår fältarbete såväl som yttranden</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7915206" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/energiservice_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Vindkraftstekniker</h3>
							<p>Tjänsten innebär varierande arbetsuppgifter där du får utrymme för kreativitet och eget ansvar. Samtidigt som det ställer krav på mångsidig kompetens.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7925372" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Systemtekniker</h3>
							<p>Som systemtekniker i Renströmsgruvan arbetar du med att underhålla och utveckla gruvans produktionsrelaterade IT-system</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7926952" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/svenska_kyrkan.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Kyrkogårdsarbetare</h3>
							<p>Vindelns församling söker kyrkogårdsarbetare</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922394" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Vindelns-kommun_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>IT-chef</h3>
							<p>Vindelns kommun söker IT-chef</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911761" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/NK/jobb_logo/Rikshem.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Fastighetstekniker</h3>
							<p>Som fastighetstekniker på Rikshem i Umeå ingår du i ett team av totalt fyra fastighetstekniker i vår förvaltningsorganisation som utför drift och underhåll av Rikshems fastigheter. Dina vanligaste arbetsuppgifter består av skötsel, energieffektivisering, driftoptimering, felavhjälpande underhåll och reparationer</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7921041" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Assistent</h3>
							<p>Nordmalings kommun söker Assistent på Träningsskolan</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912775" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Volvo_Group_Trucks_Operations.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Geometritekniker och fixturkonstruktör</h3>
							<p>Till Volvo Group Trucks Operations (GTO) i Umeå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7922275" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/energiservice_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Vindkraftstekniker</h3>
							<p>Du är en ansvarsfull och driven drifttekniker som vill bredda din kunskap inom olika arbetsområden. Du inspireras av utmaningar och vill vara med och utvecklas på ett företag med stark företagskultur.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7920888" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/RISE.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Experter på träbyggande</h3>
							<p>Till RISE.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7926683" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Fysioterapeut, Beteendemedicin, Sorsele</h3>
							<p>Vi bygger en god hälsa och en bra livsmiljö i Västerbotten - vill du vara med och göra skillnad? Vårt huvuduppdrag är hälso- och sjukvård, tandvård, habilitering, rehabilitering och folkhälsoarbete.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7924891" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/logo-TN_1.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Vi söker en Nyckelperson till vårt växande team</h3>
							<p>Tre ledord genomsyrar vår verksamhet. kvalité, engagemang och service! Viktigt både mellan oss som arbetar ihop och i mötet med våra kunder.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912707" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/akademiskahus_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Energiingenjör</h3>
							<p>Vill du jobba med energifrågor i ett av landets mest spännande fastighetsbolag?</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7916633" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/PIT/jobb_logo/unionen_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Ombudsman</h3>
							<p>Till Unionen Västerbotten  
Vill du få kraft att göra skillnad?</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7911718" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/solidar_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Rådgivare</h3>
							<p>Solidar expanderar och söker rådgivare till Stockholm och Umeå</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7917770" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/Tullverket.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Nya medarbetare</h3>
							<p>Till Tullverkets brottsbekämpande verksamhet i Umeå.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7925295" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Sektionschef Underhåll</h3>
							<p>Du är en stark, tydlig och synlig ledare med laget i fokus. Du beaktar alltid säkerheten i första hand. Arbetet kräver god social kompetens och taktkänsla.</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7929314" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Landstinget_Vasterbotten.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Hörselpedagog</h3>
							<p>Till Hörselrehabiliteringen, Umeå
Vi söker dig som är specialpedagog med inriktning hörsel/döv eller med likvärdig kompetens.</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7912687" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Svenska_Kyrkan_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Vaktmästare</h3>
							<p>I arbetet ingår lokalvård och en allmän översyn av kyrkans lokaler och utemiljö. Som vaktmästare är du också med vid gudstjänster och förrättningar där du ansvarar för praktiska frågor</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7925350" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/Boliden_ny.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Underhållssamordnare Elektrolysverket</h3>
							<p>Dina arbetsuppgifter består i att utföra och samordna arbete gällande anläggning och utrustning på avdelningen. Du har huvudansvaret för tillgängligheten på avdelningens utrustningar</p>
						</a>
					</div>
														<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7927781" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/MK/jobb_logo/ArbMiljo-logga.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Arbetsmiljöinspektörer</h3>
							<p>sökes till Umeå</p>
						</a>
					</div>
												</div>
		
			<div class="slide">
			
									<div class="ad">
						<a href="http://www.karriarinorr.se/jobb/7921026" target="_blank" onclick="javascript:vkwp.registerEvent('karriarinorr_annons', 1)">
															<div class="image-container">
									<img src="http://tidning.citygate.se/tidning/VK/jobb_logo/emblem_85x65.png" width="85" alt="Jobbannons" />
								</div>	
							
							<h3>Grundskollärare</h3>
							<p>Nordmalings kommun söker Grundskollärare till Kyrkovallen</p>
						</a>
					</div>
												</div>
			</div>
	<div class="bottom"></div>
</div>



            </div>
                    </div>
                    <div class="panorama">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="240" data-cu="31387"></div>
<script>ERWP.fif(2)</script>            </div>
        
    
    <div id="footer">
        <div class="footer-content">
            <div class="social-buttons">
                                    <a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-fb.png" alt="Facebook" />
                    </a>
                                                    <a href="https://twitter.com/VK_Redaktion">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-twitter.png" alt="Twitter" />
                    </a>
                                                    <a href="http://instagram.com/vasterbottenskuriren" title="Bloggar">
                        <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-instagram.png" alt="Instagram" />
                    </a>
                                                <a href="/rss">
                    <img src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/img/icons/circle-rss.png" alt="RSS" />
                </a>
            </div>
            <ul class="text-boxes">
                    <li class="phone">
        <p>
            <strong>Växeln:</strong><br />
            090-17 60 00
        </p>
        <p>
            <strong>Redaktionen:</strong><br />
            090-17 60 10<br />
            <em>Efter kl 16.00</em><br />
            090-17 60 11
        </p>
    </li>
    <li class="mail">
        <p>
            <strong>Kundservice:</strong><br />
            <a href="mailto:privatannons@vk.se">privatannons@vk.se</a><br />
            <a href="mailto:abonnemang@vk.se">abonnemang@vk.se</a><br />
        </p>
        <p>
            <strong>Redaktion:</strong><br />
            <a href="mailto:redaktion@vk.se">redaktion@vk.se</a>
        </p>
    </li>
    <li class="location">
        <p>
            <strong>Huvudkontor:</strong><br />
            VK<br />
            Förrådsvägen 9<br />
            901 70 Umeå
        </p>
    </li>
            </ul>
            <p class="copy">
                                Ansvarig utgivare: Ingvar Näslund | Copyright Västerbottens-Kuriren.
                Allt material på sajten är skyddat enligt upphovsrättslagen.
            </p>
                                <div id="fb-root"></div>
                    <script src="//connect.facebook.net/sv_SE/all.js#xfbml=1&amp;appId=490604687644069"></script>
                            <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/includes/plugin-paygate-newsletter/paygate-newsletter.js?v=1.0.1279"></script>
            <script>
        var VKWebsiteMessages = {
            'private' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"&nbsp;<br \/><br \/>\r\n<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>En stor trafikolycka med flera bilar inblandade har intr\u00e4ffat s\u00f6der om Ume\u00e5. Du som bor i omr\u00e5det b\u00f6r du vara beredd p\u00e5 trafikproblem om du ska ut p\u00e5 E4:an.<\/span><\/p>","link":"","queue_type":"private","expires":1434292080,"mess_id":1023,"tags":"","created":1433755791,"btn_label":"OK, jag f\u00f6rst\u00e5r"},{"sender":"Jessica Wennberg","sender_id":37,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Jessica-Wennberg-2-kopia-200x200.png","title":"Hej %prenumerant%!","message":"<p dir=ltr style=line-height: 1.38; margin-top: 0pt; margin-bottom: 0pt;><span style=font-size: 15px; font-family: Arial; color: #000000; background-color: transparent; font-weight: normal; font-style: normal; font-variant: normal; text-decoration: none; vertical-align: baseline; white-space: pre-wrap;>Nyss publicerade VK Weekend en fantastisk l\u00e5ngl\u00e4sning. Det \u00e4r en fantastisk story som handlar om en mirakelbebis som blev till trots mammans cancer. <\/span><span id=docs-internal-guid-c2b34eda-ae02-7dce-f3f7-76c33b9ce85a><a style=text-decoration: none; href=http:\/\/mega.vk.se\/story-dev\/2015\/05\/26\/mirakelbabyn-trotsade-cancern\/><span style=font-size: 15px; font-family: Arial; color: #1155cc; text-decoration: underline; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Klicka h\u00e4r <\/span><\/a><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>om du vill l\u00e4sa. <\/span><\/span><\/p>","link":"","queue_type":"private","expires":1433679900,"mess_id":1013,"tags":"reply","created":1433143713,"btn_label":"Okej"},{"sender":"Marie Albinsson","sender_id":14,"image":"http:\/\/www.vk.se\/wp-content\/uploads\/2013\/10\/Marie-Albinsson-torso-kopia-200x200.png","title":"God morgon %prenumerant%!","message":"<span id=docs-internal-guid-c2b34eda-9ad0-23e9-c435-fd6f5375ac5d><span style=font-size: 15px; font-family: Arial; color: #000000; vertical-align: baseline; white-space: pre-wrap; background-color: transparent;>Det ser ut att bli en str\u00e5lande sommardag i Ume\u00e5 i dag och termometern kan dra upp mot 28 grader i skuggan, \u00e5tminstone vid kusten. Kolla in prognosen <a href=http:\/\/www.vk.se\/vader>h\u00e4r<\/a>. <\/span><\/span>","link":"","queue_type":"private","expires":1433001600,"mess_id":1009,"tags":"","created":1432821608,"btn_label":"St\u00e4ng"}],
            'important' : [{"sender":"V\u00e4sterbottens Kuriren","sender_id":5,"image":"http:\/\/static.vk.se\/wp-content\/uploads\/2015\/05\/touch-icon-150x150.png","title":"Hej %prenumerant%!","message":"Vi anv\u00e4nder cookies f\u00f6r att ge dig en b\u00e4ttre upplevelse av v\u00e5ra webbplatser. \u00a0L\u00e4s mer i <a href=http:\/\/privatmarknad.vk.se\/index.php\/bestall-prenumeration\/prenumerationsvillkor>anv\u00e4ndarvillkoren<\/a>.","link":"","queue_type":"important","expires":0,"mess_id":1000,"tags":"","created":1432717070,"btn_label":"Jag f\u00f6rst\u00e5r"}]        };
    </script>
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222327861148490898';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false';

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["vk_bas","vk_digital","vk_premium","vk_surf","vk_24","prova_surf","vk_premium_weekend","app_loven"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

                if( window.PayGateUser && jQuery.inArray(window.PayGateUser.contact_email, ['foretagskonto@folkbladet.nu', 'foretagskonto@vk.se']) > -1 ) {
        window.cXCustomParams['foretagskonto'] = 'true';
    }

            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://affarsliv24.vk.se/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><script type='text/javascript' src='http://www.vk.se/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.25.0-2013.01.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vk.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/affarsliv24.vk.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.vk.se/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var VKWPUserServices = {"nonce":"6545f324da","fastAjaxUrl":"http:\/\/affarsliv24.vk.se\/wp-content\/plugins\/vkwp-user-services\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/plugins/vkwp-user-services/static/js/vkwp-user-services.js?ver=1.0.1279'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var affarsliv24Vars = {"companySearchUrl":"http:\/\/affarsliv24.vk.se\/affarsliv24\/sok-foretag","affarslivNyhetsbrevUrl":"http:\/\/affarsliv24.vk.se\/affarsliv24\/affarsliv24-nyhetsbrev-anmalan"};
/* ]]> */
</script>
<script type='text/javascript' src='http://affarsliv24.vk.se/wp-content/themes/vkwp/sub-themes/affarsliv24/static/js/article.js?ver=1.0.1279'></script>
    <script>
        (function($, window, vkwpVars) {

            'use strict';

            var getMSIEVersion = function() {
              var rv = -1; // Return value assumes failure.
              if (navigator.appName == 'Microsoft Internet Explorer') {
                var ua = navigator.userAgent;
                var re  = new RegExp("MSIE ([0-9]{1,}[\.0-9]{0,})");
                if (re.exec(ua) != null)
                    rv = parseFloat( RegExp.$1 );
              }
              return rv;
            }

            var popupOutdatedBrowserWarning = function(){
                var cookie = window.cookie.get('outdated-browser-warning', false);
                if(!cookie) {
                    $.fancybox.open({padding: 0, href: vkwpVars.themeParentURL + '/sub-themes/vkse/static/html/unsupportedbrowser-warning.html', type: 'iframe'});
                    window.cookie.set('outdated-browser-warning', true, 1);
                }
            }

            window.popupOutdatedBrowserWarning = popupOutdatedBrowserWarning;

            $('document').ready(function(){
                var msieversion = getMSIEVersion();
                if(msieversion && msieversion >= 1 && msieversion < 10 ) {
                    popupOutdatedBrowserWarning();
                    console.log('###', 'Outdated version of IE. Using ' + msieversion);
                }
            });
            
        })(jQuery, window, vkwpVars);

    </script>
    <script src="http://affarsliv24.vk.se/wp-content/themes/vkwp/static/js/main.min.js?v1.0.1279"></script>

        </div>
    </div>

</div><!-- #main-wrapper:end -->

﻿    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    <script type="text/javascript"> <!--
        _version=11;
        if (navigator.userAgent.indexOf('mozilla/3') != -1){
            _version=10;
        }

        var server = "http://sifomedia.vk.se";
        var sitepage = "vk";
        var position ="TopRight";

        if (! (RN)) {
            var RN = new String (Math.random());
            var RNS = RN.substring (2, 11);
        }

        var oas=server;
        var oaspage= sitepage + '/1' + RNS + '@' + position;

        oaspage+='?XE'; //Don't touch.
        oaspage+='&Sajt=vk&Sektion=affarsliv&Undersektion1=affarsliv24&Undersektion2=post_1952808&Totalsajt=vk'; //Add Taxonomy here.
        oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write ('<a href="' + oas + '/1c/'+ oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write ('<scr'+'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }

        // -->
    </script>
    <noscript><img src="http://sifomedia.vk.se/RealMedia/ads/adstream_nx.ads/vk/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=vk&amp;Sektion=affarsliv&amp;Undersektion1=affarsliv24&amp;Undersektion2=post_1952808&amp;Totalsajt=vk&amp;XE" alt="" /></noscript>
    <noscript><img src="http://sifomedia.vk.se/1/vk/12345@TopRight?XE&JSFLAG=noscript&Sajt=vk&Sektion=affarsliv&Undersektion1=affarsliv24&Undersektion2=post_1952808&Totalsajt=vk&XE" border=0></noscript>
    <!-- end oas 6 analytics -->


    <!-- Start natverkstagg Tidningsnatet -->
    <img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&amp;Sajt=vk&amp;Sektion=affarsliv&amp;Grupp1=tidningsnatet&amp;Grupp2=umewebb&amp;Grupp3=NorrgruppenWebb&amp;XE" alt="" />
    <!-- Slut natverkstagg Tidningsnatet  -->

</body>
</html><!--
 VKWP OBJECT CACHE (group=www.vk.se)


=> __none_persistent
	hit: 0
	miss: 3
	add: 2
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
=> VKWP_ObjCache_MemcacheProvider
	hit: 3031
	miss: 10
	add: 3
	delete: 0
	flush: 0
	increase: 0
	decrease: 0
-->