<!doctype html>
<html lang="sv-SE" data-reactroot="" data-reactid="1" data-react-checksum="-272351877"><head data-reactid="2"><script data-reactid="3">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NW5K5RC');</script><script data-reactid="4">
  (function() {
    function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
    function guid(){return""+s4()+s4()+"-"+s4()+"-"+s4()+"-"+s4()+"-"+s4()+s4()+s4();}
    document.cookie = "pageviewid="+guid()+"; path=/a; domain=vk.se;";
  })();
</script><title data-react-helmet="true" data-reactid="5">Klart: Nu har hotellet börjat byggas | Affärsnyheter från Västerbotten</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" name="viewport" content="width=device-width, user-scalable=yes" data-reactid="7"/><meta data-react-helmet="true" name="version" content="affarsliv24-desktop-production:release-4.1.2" data-reactid="8"/><meta data-react-helmet="true" name="theme-color" content="#aa000a" data-reactid="9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/dist/images/site/mstile-70x70__c450cec2a4697b4d98ad46aab7820ee48.png" data-reactid="10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/dist/images/site/mstile-150x150__c138961a930ef0052f5b58836b3b5c8f9.png" data-reactid="11"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/dist/images/site/mstile-310x310__cb8f578ca42de818fd97e1535bc9544ac.png" data-reactid="12"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="/dist/images/site/mstile-310x150__c81a2413011235341fd94e901c4d74fbe.png" data-reactid="13"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#aa000a" data-reactid="14"/><meta data-react-helmet="true" name="description" content="" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Klart: Nu har hotellet börjat byggas" data-reactid="16"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="17"/><meta data-react-helmet="true" property="og:url" content="http://affarsliv24.vk.se/2023641/klart-nu-har-hotellet-borjat-byggas" data-reactid="18"/><meta data-react-helmet="true" property="og:description" content="Läs artikeln här!" data-reactid="19"/><meta data-react-helmet="true" property="og:image" content="http://static.vk.se/wp-content/uploads/2017/06/parketten.jpg" data-reactid="20"/><meta data-react-helmet="true" name="google-site-verification" content="eWhRfNFBlgpHUAGr0ge2NeYB03rFAagAWhBjjveP4uQ" data-reactid="21"/><meta data-react-helmet="true" name="twitter:card" content="summary" data-reactid="22"/><meta data-react-helmet="true" name="twitter:site" content="@Affarsliv24" data-reactid="23"/><meta data-react-helmet="true" name="twitter:creator" content="@Affarsliv24" data-reactid="24"/><meta data-react-helmet="true" property="og:article:published_time" content="2017-06-07T07:29:20+00:00" data-reactid="25"/><meta data-react-helmet="true" property="og:preamble" content="Nu har Hilding Holmquists nya hotell i Umeå börjat byggas.
– Just nu river vi taket, säger han..." data-reactid="26"/><meta data-react-helmet="true" property="og:category" content="Affärsliv24" data-reactid="27"/><meta data-react-helmet="true" property="og:paywall" content="false" data-reactid="28"/><meta data-react-helmet="true" name="cXenseParse:paywall" content="false" data-reactid="29"/><link data-react-helmet="true" rel="shortcut icon" href="/dist/images/site/favicon__c5d8ad6186a11831f0fa2a41008bb07aa.ico" data-reactid="30"/><link data-react-helmet="true" rel="apple-touch-icon" href="/dist/images/site/apple-touch-icon-57x57__c2d1b02befed62a389edeb34c0633c6d0.png" data-reactid="31"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/dist/images/site/apple-touch-icon-76x76__c3448a79994386e8ce49aa9f58cc19f96.png" data-reactid="32"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/dist/images/site/apple-touch-icon-120x120__cffb103a3bb2f346c94c7def4278d57c0.png" data-reactid="33"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/dist/images/site/apple-touch-icon-152x152__c8201c11887f301ac5c0b20cc56356c19.png" data-reactid="34"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="167x167" href="/dist/images/site/apple-touch-icon-167x167__c5ce77ee133995140da90842c79cf9507.png" data-reactid="35"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/dist/images/site/apple-touch-icon-180x180__c6c1bc7fd0caab98c3539a6cd36475e5a.png" data-reactid="36"/><link data-react-helmet="true" rel="mask-icon" href="/dist/images/site/safari-pinned-tab__c2cfb5ee9b7694f5e697db465089a9928.svg" color="#aa000a" data-reactid="37"/><link data-react-helmet="true" rel="android-chrome-192x192" sizes="192x192" href="/dist/images/site/android-chrome-192x192__c3d81a5bd7a38d73cbfad6be453527b44.png" data-reactid="38"/><link data-react-helmet="true" rel="manifest" href="/dist/other/manifest.json" data-reactid="39"/><link data-react-helmet="true" rel="canonical" href="http://affarsliv24.vk.se/2023641/klart-nu-har-hotellet-borjat-byggas" data-reactid="40"/><link href="/dist/main__caa67e1c5a2504d8eaf7c89bdc2da8dd7.css" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid="41"/></head><body data-reactid="42"><noscript data-reactid="43">
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NW5K5RC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script data-reactid="44">(function(w,d,s,l,i,di,f,j,r){f=d.getElementsByTagName(s)[0];j=d.createElement(s);
      w['DEPObject']=l;w[l]=w[l]||function(){(w[l].q=w[l].q||[]).push(arguments)};j.async=1;
      r=/deptjxdrft/.test(w.location.href)?'d':'';
      j.src='//cdn.dep-x.com/t'+r+'.js?id='+i+'&d='+di; f.parentNode.insertBefore(j,f);
    })(window,document,'script','dep','DEP-RQCWXCEAITPH','DID-D2PGMJGQN4IB');</script><div id="root" data-reactid="45"><div data-reactroot="" data-reactid="1" data-react-checksum="-307974545"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><div class="_26MuDD2M0vQlU_nmqcquzH" data-reactid="6"><div class="_19f33r3wZGtY19tCnM0_zm" data-reactid="7"><!-- react-empty: 8 --><nav class="_3coxI0AEw5GpHJnEsz7quB" data-reactid="9"><ul class="_1mxCRgcf08Yf_q8fOK2t1f" data-reactid="10"><li data-reactid="11"><a href="http://www.vk.se/annonsera" class="_2B-y48vdvdesLQ3yrlXmqF" data-reactid="12"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="13">Annonsera</span></a></li><li data-reactid="14"><a href="http://www.vk.se/prenumerera" class="_2B-y48vdvdesLQ3yrlXmqF" data-reactid="15"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="16">Prenumerera</span></a></li><li data-reactid="17"><a href="http://kundklubb.vk.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="18"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="19">Kundklubb</span></a></li><li data-reactid="20"><a href="http://privatmarknad.vk.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="21"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="22">Kundservice</span></a></li><li data-reactid="23"><a href="http://privatmarknad.vk.se/kundservice/fragor/" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="24"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="25">Frågor &amp; Svar</span></a></li><li data-reactid="26"><a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="27"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="28">Nyhetsbrev</span></a></li><li data-reactid="29"><a href="http://www.vk.se/familjeannonser" class="_2B-y48vdvdesLQ3yrlXmqF" data-reactid="30"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="31">Familjeannonser</span></a></li><li data-reactid="32"><a href="http://www.karriarinorr.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="33"><img src="/dist/images/external/kin_white__ce2c83ba04a2223858b2f09f1d0011f79.svg" alt="Karriär i Norr" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="34"/></a></li><li data-reactid="35"><a href="http://www.alltomvasterbotten.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="36"><img src="/dist/images/external/aov_white__ccaee32ff1397ef5307fe00a2b528702e.svg" alt="Allt om Västerbotten" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="37"/></a></li><li data-reactid="38"><a href="http://vk.lokus.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="39"><img src="/dist/images/external/lokus_white__ce4b619adf53349e57cdfe87a94a0168c.svg" alt="Lokus" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="40"/></a></li></ul></nav><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="41"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="42">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ _2afXKqm1FunYdF6nJoHBuU" style="width:980px;height:240px;" data-reactid="43"><div data-reactid="44"></div></div></div><div class="_1j3I1rvX_gt_-EC0xiRy_E" data-reactid="45"><div class="_8Wluu4SP_z85sTMlNRRFU" data-reactid="46"><a class="_3LYq4xM9_2IQR4otYZ65Wn _3fKt045zxTWZYA3zrW9gPk" href="http://affarsliv24.vk.se" data-reactid="47"><img class="UJDEUOuhlxV8GY6pIh6uW" src="/dist/images/site/logo_white__cd9b95401cfeb19d583e60642385c6c90.svg" alt="logo" data-reactid="48"/></a><div class="_1HhkT2972_yhR-HwFGXcgI" data-reactid="49"><span class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="50"><strong class="_2xSap8npn3MMj039JrwBm6" data-reactid="51">onsdag</strong><!-- react-text: 52 --> <!-- /react-text --><!-- react-text: 53 -->7 juni 2017<!-- /react-text --><!-- react-text: 54 -->, vecka <!-- /react-text --><!-- react-text: 55 -->23<!-- /react-text --></span><a href="https://evk.vk.se/" class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" target="_blank" data-reactid="56"><img src="/dist/images/icons/newspaper_white__cde0ea2280af2ed8d0612ad611b7e2ca5.svg" class="_30eVGuruoPByB8U3bqgGGL" alt="" data-reactid="57"/><span class="_3_fgv1Bg82A5e1pPNy2TV_" data-reactid="58"><strong data-reactid="59">Dagens e-tidning</strong></span></a></div></div><a class="_3AWrjqW3rTPlvbQUbCNhaB" href="/affarsliv24/tipsa-oss" data-reactid="60"><div class="_1qdvsIaOGt2jbmPC0h9OCv" data-reactid="61"><div class="_3BiP4tm2a3vV5NIIZoJrKG" data-reactid="62"><img class="_2TgkopQjpuQbH-UEOVNw3d" src="/dist/images/site/a24_mattias_round__c3c1c91620e7cc05661f1f84d94af323f.png" alt="none" data-reactid="63"/><div class="_3zlwOcYqk7EduCsk6MSl0e" data-reactid="64"><div class="_15W11PwKykRj45z9yz6usF _1RK0q40RXy9x2ghz5ousvX" data-reactid="65">Mattias Åkerlund</div><div class="_CYy8gJ6teskGgKM7S9La _1RK0q40RXy9x2ghz5ousvX" data-reactid="66">Reporter</div></div></div><div class="_3BiP4tm2a3vV5NIIZoJrKG" data-reactid="67"><img class="_2TgkopQjpuQbH-UEOVNw3d" src="/dist/images/site/a24_elin_round__c26e026cfc987dc7edf70a08d60addf5c.png" alt="none" data-reactid="68"/><div class="_3zlwOcYqk7EduCsk6MSl0e" data-reactid="69"><div class="_15W11PwKykRj45z9yz6usF _1RK0q40RXy9x2ghz5ousvX" data-reactid="70">Elin Olsson</div><div class="_CYy8gJ6teskGgKM7S9La _1RK0q40RXy9x2ghz5ousvX" data-reactid="71">Reporter</div></div></div><div class="_3BiP4tm2a3vV5NIIZoJrKG" data-reactid="72"><img class="_2TgkopQjpuQbH-UEOVNw3d" src="/dist/images/site/a24_roland_round__ce04186d1a738bcfd05e538d39970a06c.png" alt="none" data-reactid="73"/><div class="_3zlwOcYqk7EduCsk6MSl0e" data-reactid="74"><div class="_15W11PwKykRj45z9yz6usF _1RK0q40RXy9x2ghz5ousvX" data-reactid="75">Roland Edlund</div><div class="_CYy8gJ6teskGgKM7S9La _1RK0q40RXy9x2ghz5ousvX" data-reactid="76">Reporter</div></div></div></div></a></div></div><div data-reactid="77"><div style="padding-bottom:0;" data-reactid="78"><div data-reactid="79"><div class="_3W5jpwhA3fBkoesUzUvS5e" style="border-color:#aa000a;" data-reactid="80"><nav class="_24vkhj2RCgyxTSHdhrX039" data-reactid="81"><ul class="_3S9PWsjKUkq6DJZaYXkL3F" data-reactid="82"><li data-reactid="83"><a href="http://www.vk.se/" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="84"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="85">Start</span></a></li><li data-reactid="86"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="87"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="88">Orter</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_grey__c2761cb8b631ddc161c714eb5ea10bb2d.svg" alt="" data-reactid="89"/></div></li><li data-reactid="90"><a href="http://www.vk.se/sport" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="91"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="92">Sport</span></a></li><li data-reactid="93"><a href="http://www.vk.se/kultur" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="94"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="95">Kultur</span></a></li><li data-reactid="96"><a href="http://www.vk.se/noje" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="97"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="98">Nöje</span></a></li><li data-reactid="99"><a href="http://www.vk.se/livsstil" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="100"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="101">Weekend</span></a></li><li data-reactid="102"><a href="http://www.vk.se/familj" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="103"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="104">Familj</span></a></li><li data-reactid="105"><a href="http://www.vk.se/asikter" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="106"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="107">Åsikter</span></a></li><li data-reactid="108"><a class="pJX8Fem8pFUlvfSzntlcV _1a5AzozghAe3tF3JLUimfI" style="background:#aa000a;" href="/" data-reactid="109"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" style="color:#ffffff;" data-reactid="110">Affärsliv24</span></a></li><li data-reactid="111"><a href="http://www.vk.se/play" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="112"><img src="/dist/images/site/vk_play_grey__c6a82e3f2da66018d6033ffdb0b017219.svg" alt="VK Play" class="_4RRcJKB8OEwWaLsXYueZj" data-reactid="113"/></a></li><li data-reactid="114"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="115"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="116">A-Ö</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_grey__c2761cb8b631ddc161c714eb5ea10bb2d.svg" alt="" data-reactid="117"/></div></li></ul><div class="_12rbD23_aqlPutun5wT7c_" data-reactid="118"><div class="_2rEaj392_1vzJruCoxR_pK" data-reactid="119"><div class="_3IqrHmCQyWklA6uWF4rjvA zbGMXZ5PQstrtChvooH8s" data-reactid="120"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="121"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="122"></div><div data-reactid="123"></div></div></div></div><!-- react-empty: 124 --></nav></div></div></div><div class="TvSSyeGkzB9XEgqmqaP_r" data-reactid="125"><nav class="_2iqwc7LKx7vx7n11b-VAlw" data-reactid="126"><ul class="_37E_xc6WIts3Uns63XXLXA" style="background:#aa000a;" data-reactid="127"><li data-reactid="128"><a class="_1nJ7wa8sgNFVb_qJpKfUS Z_Qbz615lToMjEnyV8nMR" href="/" data-reactid="129"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="130">Nyheter</span></a></li><li data-reactid="131"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/affarsliv24/sok-foretag" data-reactid="132"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="133">Sök företag</span></a></li><li data-reactid="134"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/affarsliv24/konkurser-och-nyetableringar" data-reactid="135"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="136">Konkurser</span></a></li><li data-reactid="137"><a href="http://vkmedia.se/affarsliv24-2" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="138"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="139">Annonsera</span></a></li><li data-reactid="140"><a href="http://blogg.vk.se/affarsliv24" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="141"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="142">Bloggar</span></a></li><li data-reactid="143"><a class="_1nJ7wa8sgNFVb_qJpKfUS" href="/affarsliv24/tipsa-oss" data-reactid="144"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="145">Tipsa oss</span></a></li></ul><ul class="_3YENQItCNbCWyWUhAO3e3V" style="background:#aa000a;" data-reactid="146"><li data-reactid="147"><a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="148"><img src="/dist/images/icons/newsletter_white__ce72f9d236690dd91a77f454d0acf330b.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="149"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="150">Nyhetsbrev</span></a></li><li data-reactid="151"><a href="http://www.vk.se/tipsa" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="152"><img src="/dist/images/icons/pen_white__c036bf170ed9a149c813b824e1cde78c3.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="153"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="154">Tipsa</span></a></li><li data-reactid="155"><a href="http://www.vk.se/sok" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="156"><img src="/dist/images/icons/search_white__c6ad7b411611e8caba0a11eea8d3d3bd9.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="157"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="158">Sök</span></a></li></ul></nav></div></div></div><div class="_2ALPcaBi5VTyuF31S106CE _1e_gzhhTkRtvj-Q792spkS" data-reactid="159"><div data-reactid="160"><div class="qO1nwjY_m0b8gQBqmIgLE _31o9WYDgFDikeNw7aufMcV" data-reactid="161"><header data-reactid="162"><div class="_1uV5IXtWf3-0oGMY65DtEZ" data-reactid="163"><div class="_3XJ9Vt4czOPEay5tW1_aRj" data-reactid="164"><div class="_3eOjesSpIp_CCdkn7teamC" data-reactid="165"><div class="_2anXi11Ii4hBNUn4aa5hz_" data-reactid="166"><div class="_120rxivifycFTJmYLTcY-c" data-reactid="167"><div class="_18f7dUIvkaQ7nS8wA7uiYy" data-reactid="168"><div style="height:467px;max-height:100vh;" class="_3jcuzJyFpA9Fen0uXHiAe2" data-reactid="169"><img class="_3CpDf1DZrbwc_uGq-bd6yI" alt="" src="http://static.vk.se/wp-content/uploads/2017/06/parketten-vkwp-694.jpg" data-reactid="170"/></div></div></div></div><!-- react-empty: 171 --></div><noscript data-reactid="172"></noscript></div></div><div class="_2dFMTwCmIlgZTiFeZvqiG0 _1hN2qSLN5NvErHAJgrzEmS" data-reactid="173"><h1 class="_1Zsu26oOiDhhX9E_BftnlA _1jZQmbG9h2R0Uo-YB0zSwE" data-reactid="174">Klart: Nu har hotellet börjat byggas</h1><div class="_3HZ1cuZD85ILq5D8QK8MfD" data-reactid="175"><span class="_1zBA0RXdOl_pBZSNLt6agw _3Q5uUaaDycR7HdIhvhLGXt" style="color:#aa000a;" data-reactid="176"><!-- react-text: 177 -->Affärsliv24<!-- /react-text --><!-- react-text: 178 -->.<!-- /react-text --></span><div class="f_2UpkgnN8QKZj9A5w8LB _2A9bX-d732TB400A3Yj82q" data-reactid="179">Nu har Hilding Holmquists nya hotell i Umeå börjat byggas.<br />
– Just nu river vi taket, säger han till Affärsliv24.</div></div><div class="_3fMlW5B0aATRFhn1evRS5w _1e_gzhhTkRtvj-Q792spkS" data-reactid="180"><div class="_2SGNwu4xMraK70Bn_8PKYH" data-reactid="181"><div class="x7hqzbWpAQiyFqj3Y35OO _23Z1r4XhJd8BWFywdo9BIc" style="background-image:url(http://www.vk.se/wp-content/uploads/2016/11/Elin-Olsson-F-140x140.jpg);" data-reactid="182"></div><div class="_1NZZfZrBFDrjQ3ixYcDG4I" data-reactid="183"><div class="_2zP6X8kHH5p3z9xZsG4ZfB _3fKt045zxTWZYA3zrW9gPk" data-reactid="184"><!-- react-text: 185 -->Elin Olsson<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></div><div class="VKzueCwnaP7x9sSq2bAL4" data-reactid="187"><div class="_2T64cSauKHmvGhRt1EzK-g _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="188"><!-- react-text: 189 -->Uppdaterad<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --><!-- react-text: 191 -->idag kl. 10:18<!-- /react-text --></div></div></div><noscript data-reactid="192"></noscript></div><aside class="_1den12rulnpbegZg_QBVUq" data-reactid="193"><ul class="_1y23H-HdtMsV_YRsMLBOXA" data-reactid="194"><li class="xsaG1o4K2-Q4VWp-5su-m jSlpuTPGXcYDgVwmoXGST yiegrlYGwfJ7UcBBZ2N_x" data-reactid="195"><a class="_27dKdKR7KKGR9p5uvHMyFi" data-reactid="196"><img class="_3q8pruj5ORfUA8bWdmZn5A" src="/dist/images/external/facebook_small_white__cd5194de59880ca217d34f573e35634a5.svg" alt="facebook" data-reactid="197"/></a></li><li class="xsaG1o4K2-Q4VWp-5su-m jSlpuTPGXcYDgVwmoXGST _1_-sMUm4U9m_Mte1yWqDRV" data-reactid="198"><a class="_27dKdKR7KKGR9p5uvHMyFi" data-reactid="199"><img class="_3q8pruj5ORfUA8bWdmZn5A" src="/dist/images/external/twitter_white__ca7d9c6ceb1655a1d4158c5a33197f44f.svg" alt="twitter" data-reactid="200"/></a></li><li class="xsaG1o4K2-Q4VWp-5su-m jSlpuTPGXcYDgVwmoXGST _16SHk7Ttz2m3dsTE9gktUs" data-reactid="201"><a class="_27dKdKR7KKGR9p5uvHMyFi" data-reactid="202"><img class="_3q8pruj5ORfUA8bWdmZn5A" src="/dist/images/icons/letter_white__ce4027c752ab67cbebd6611d447eced32.svg" alt="mail" data-reactid="203"/></a></li><li class="xsaG1o4K2-Q4VWp-5su-m jSlpuTPGXcYDgVwmoXGST fP_MmRBmpQeS0wFqzjx8p" data-reactid="204"><a class="_27dKdKR7KKGR9p5uvHMyFi" data-reactid="205"><img class="_3q8pruj5ORfUA8bWdmZn5A" src="/dist/images/external/linkedin_white__cc44ed06ec3c1e8b73e757e4161ab0fe4.svg" alt="linkedin" data-reactid="206"/></a></li></ul></aside></div></div></header><div class="_1iJES1AbZi827F396wVaFy _1hN2qSLN5NvErHAJgrzEmS" data-reactid="207"><section class="_3ks1yRGf-uGh4FSQ5aIMqy" data-reactid="208"><div style="width:486px;margin-right:16px;" class="_3Sj99nzE-buy5DuvYS6d65" data-reactid="209"><div class="jQOyIFOyukGMEOZmrDwKu qO1nwjY_m0b8gQBqmIgLE _31o9WYDgFDikeNw7aufMcV" data-reactid="210"><div class="_3jp72bejcVLXo3zjhVYgO_ _20ERCH7I-Mu9RffdT-Odjn" data-reactid="211"><p data-reactid="212">Hilding Holmquists nya hotell ovanp&#xE5; parkeringshuset Parketten har nu b&#xF6;rjat byggas. Byggst&#xE4;llningar omsluter huset och just nu rivs taket.</p><p data-reactid="213">&#x2013; Om tv&#xE5; veckor ungef&#xE4;r borde takrivningen vara klar och d&#xE5; f&#xF6;rsvinner st&#xE4;llningarna, s&#xE4;ger Hilding Holmquist.</p><p data-reactid="214">Han till&#xE4;gger:</p><p data-reactid="215">&#x2013; Sedan blir det ett uppeh&#xE5;ll innan vi b&#xF6;rjar med bygget igen efter semestern.</p><p data-reactid="216">Hotellet f&#xE5;r tv&#xE5; v&#xE5;ningar med cirka 150 rum och ska st&#xE5; klart i b&#xF6;rjan av 2018.</p><p data-reactid="217">&#x2013; Tidigare hade Parketten inget tak, men f&#xF6;r n&#xE5;gra &#xE5;r sedan byggde man dit ett tak. Det &#xE4;r det taket vi tar bort nu, s&#xE5; under sommaren blir parkeringshuset takl&#xF6;st, s&#xE4;ger Hilding Holmquist.</p><p data-reactid="218">Han menar att det st&#xF6;rsta delen av hotellbygget kommer ske inomhus.</p><p data-reactid="219">&#x2013; Vi lyfter upp f&#xE4;rdiga hotellrum med fasad och allt och kopplar ihop dem. S&#xE5; vi ska vara s&#xE5; f&#xF6;rsiktiga vi kan med bygget och inte st&#xF6;ra och slamra s&#xE5; mycket.</p><p data-reactid="220">Takrivningen g&#xF6;rs av Borr- och Rivningsspecialisten i Ume&#xE5;.</p></div></div></div><div class="_3h3YOYJl5UjuI12ayZFkHV" data-reactid="221"><div class="_35HXUe7rsg0UkReL0HobFa" data-reactid="222"><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="223"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="224">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ _2afXKqm1FunYdF6nJoHBuU" style="width:250px;height:360px;" data-reactid="225"><div data-reactid="226"></div></div></div><!-- react-empty: 227 --></div></div></section><div class="_2ZH8v1nAbEwzFRDmBbC-dr" data-reactid="228"><h1 class="_2SpkpRKFLxBs1is4819UAV Sk5rOd9CM_XIzI0bWZss1" data-reactid="229">Läs mer</h1><div data-reactid="230"><ul data-reactid="231"><li class="_2brYwkWrJJwsqwhfpkK1Wa _1VeuKLK78plnu70vqL8__q" data-reactid="232"><a class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" href="/1866572/de-blir-restaurang-at-nya-hotellet" data-reactid="233"><div class="Er_sKJ1FnwTMOHzAzr9zB _1iUxI060YRak0IKuZ5sk0F" data-reactid="234"><div class="_2giMZPBr9KPMpY5h3gx5B3" data-reactid="235"><div style="padding-bottom:100%;" class="_3jcuzJyFpA9Fen0uXHiAe2" data-reactid="236"><img class="_3CpDf1DZrbwc_uGq-bd6yI" alt="" src="/dist/images/placeholders/trans1x1__c9bb191c6827273aa978cab39a3587950.gif" data-reactid="237"/></div></div><div class="_3VCwVgEOKDvPw7MZCw_LrY" data-reactid="238"><div class="_2n3iPotb5iYpZafeOFH7U8" data-reactid="239"><h1 class="_2Z3lbkrDGcINf5uwTnrWZ4 _3WN8v_SXy5ExNzOE5V6-2w" data-reactid="240"><!-- react-text: 241 -->Det blir restaurangen åt Hildings nya hotell<!-- /react-text --></h1><div class="_1OKFNU6gc9ePcaeeK69R4J" style="color:#aa000a;" data-reactid="242">Affärsliv24</div><div class="_2xUT8576kJyyCWRuCz_24b _20ERCH7I-Mu9RffdT-Odjn" data-reactid="243">Vid årsskiftet planerar Hilding Holmquist för byggstart för sitt nya hotell i centrala Umeå.
Nu...</div></div></div></div></a></li><li class="_2brYwkWrJJwsqwhfpkK1Wa _1VeuKLK78plnu70vqL8__q" data-reactid="244"><a class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" href="/1868091/holmquist-sa-klart-jag-ska-bygga-mitt-hotell" data-reactid="245"><div class="Er_sKJ1FnwTMOHzAzr9zB _1iUxI060YRak0IKuZ5sk0F" data-reactid="246"><div class="_2giMZPBr9KPMpY5h3gx5B3" data-reactid="247"><div style="padding-bottom:100%;" class="_3jcuzJyFpA9Fen0uXHiAe2" data-reactid="248"><img class="_3CpDf1DZrbwc_uGq-bd6yI" alt="" src="/dist/images/placeholders/trans1x1__c9bb191c6827273aa978cab39a3587950.gif" data-reactid="249"/></div></div><div class="_3VCwVgEOKDvPw7MZCw_LrY" data-reactid="250"><div class="_2n3iPotb5iYpZafeOFH7U8" data-reactid="251"><h1 class="_2Z3lbkrDGcINf5uwTnrWZ4 _3WN8v_SXy5ExNzOE5V6-2w" data-reactid="252"><!-- react-text: 253 -->Hotellkungen: Jag är inte orolig<!-- /react-text --></h1><div class="_1OKFNU6gc9ePcaeeK69R4J" style="color:#aa000a;" data-reactid="254">Affärsliv24</div><div class="_2xUT8576kJyyCWRuCz_24b _20ERCH7I-Mu9RffdT-Odjn" data-reactid="255">– Jag är inte ett dugg orolig.
Det säger Hilding Holmquist om hotelldirektörernas oro över...</div></div></div></div></a></li><li class="_2brYwkWrJJwsqwhfpkK1Wa _1VeuKLK78plnu70vqL8__q" data-reactid="256"><a class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" href="/1880183/umeabo-med-pa-miljardarlista" data-reactid="257"><div class="Er_sKJ1FnwTMOHzAzr9zB _1iUxI060YRak0IKuZ5sk0F" data-reactid="258"><div class="_2giMZPBr9KPMpY5h3gx5B3" data-reactid="259"><div style="padding-bottom:100%;" class="_3jcuzJyFpA9Fen0uXHiAe2" data-reactid="260"><img class="_3CpDf1DZrbwc_uGq-bd6yI" alt="" src="/dist/images/placeholders/trans1x1__c9bb191c6827273aa978cab39a3587950.gif" data-reactid="261"/></div></div><div class="_3VCwVgEOKDvPw7MZCw_LrY" data-reactid="262"><div class="_2n3iPotb5iYpZafeOFH7U8" data-reactid="263"><h1 class="_2Z3lbkrDGcINf5uwTnrWZ4 _3WN8v_SXy5ExNzOE5V6-2w" data-reactid="264"><!-- react-text: 265 -->Umeåbo med på miljardärlista<!-- /react-text --></h1><div class="_1OKFNU6gc9ePcaeeK69R4J" style="color:#aa000a;" data-reactid="266">Affärsliv24</div><div class="_2xUT8576kJyyCWRuCz_24b _20ERCH7I-Mu9RffdT-Odjn" data-reactid="267">När Veckans Affärer presenterar listan över Sveriges alla miljardärer finns en Umeåbo med.</div></div></div></div></a></li></ul></div></div><div class="_3-iKsJSs7bOn_3NmfKbtvf" data-reactid="268"><div class="_37mVUYreWbvVejcZMdDJJg _1YCotaudoXbZY208H9NfRs" data-reactid="269"><div class="_3NBzwDsSErMBnYgJIug9h9 Sk5rOd9CM_XIzI0bWZss1" data-reactid="270">FÖLJ ÄMNEN</div><ul class="_1MF2zVwCyVlFKm6tFXnmuK" data-reactid="271"><li class="_2zXlh1W-t4MpeOijwLyO-m" data-reactid="272"><a href="http://www.vk.se/tag/hilding-holmquist" class="_2cz8eu8UmJutNUEKGNd3zD _1s_4CtJqominBWre_snPS_" data-reactid="273">Hilding Holmquist</a><div class="_2nKOD1-sUFz8skzdBeYi2-" data-reactid="274"><div class="_31X-TTXslbzjOvMz0gr8WN _2cz8eu8UmJutNUEKGNd3zD" data-reactid="275"><img class="_2avkaqzlfg3NKK-B9gFKys" src="/dist/images/icons/plus_white__cef455ea5a89885d04da6137ea7b188a3.svg" alt="" data-reactid="276"/></div></div></li><li class="_2zXlh1W-t4MpeOijwLyO-m" data-reactid="277"><a href="http://www.vk.se/tag/parketten" class="_2cz8eu8UmJutNUEKGNd3zD _1s_4CtJqominBWre_snPS_" data-reactid="278">Parketten</a><div class="_2nKOD1-sUFz8skzdBeYi2-" data-reactid="279"><div class="_31X-TTXslbzjOvMz0gr8WN _2cz8eu8UmJutNUEKGNd3zD" data-reactid="280"><img class="_2avkaqzlfg3NKK-B9gFKys" src="/dist/images/icons/plus_white__cef455ea5a89885d04da6137ea7b188a3.svg" alt="" data-reactid="281"/></div></div></li><li class="_2zXlh1W-t4MpeOijwLyO-m" data-reactid="282"><a href="http://www.vk.se/kategori/affarsliv24" class="_2cz8eu8UmJutNUEKGNd3zD _1s_4CtJqominBWre_snPS_" data-reactid="283">Affärsliv24</a><div class="_2nKOD1-sUFz8skzdBeYi2-" data-reactid="284"><div class="_31X-TTXslbzjOvMz0gr8WN _2cz8eu8UmJutNUEKGNd3zD" data-reactid="285"><img class="_2avkaqzlfg3NKK-B9gFKys" src="/dist/images/icons/plus_white__cef455ea5a89885d04da6137ea7b188a3.svg" alt="" data-reactid="286"/></div></div></li><li class="_2zXlh1W-t4MpeOijwLyO-m" data-reactid="287"><a href="http://www.vk.se/kategori/umea" class="_2cz8eu8UmJutNUEKGNd3zD _1s_4CtJqominBWre_snPS_" data-reactid="288">Umeå</a><div class="_2nKOD1-sUFz8skzdBeYi2-" data-reactid="289"><div class="_31X-TTXslbzjOvMz0gr8WN _2cz8eu8UmJutNUEKGNd3zD" data-reactid="290"><img class="_2avkaqzlfg3NKK-B9gFKys" src="/dist/images/icons/plus_white__cef455ea5a89885d04da6137ea7b188a3.svg" alt="" data-reactid="291"/></div></div></li></ul></div><noscript data-reactid="292"></noscript></div><div class="_3me2YJXNhR-fdXsnZMVevm" data-reactid="293"><div class="_2M6_cz8oGmTEuEPwGvxs8y _2X8q7-2-zc0wkHfR6PkqaM WkI_m9aJBdt9HLabzJF1R" data-reactid="294">Tyck till om sajten</div><a class="vhqRL9ULPCN-vTQxwryZW _2X8q7-2-zc0wkHfR6PkqaM WkI_m9aJBdt9HLabzJF1R" href="mailto:elin.olsson@vk.se?cc=redaktion@vk.se&amp;subject=Rättelse angående artikel&amp;body=Rättelse angående http://affarsliv24.vk.se/2023641/klart-nu-har-hotellet-borjat-byggas

" data-reactid="295"> Rätta artikel </a><a class="_3IWbgNJbK02Ceb_0kRxtxQ _2X8q7-2-zc0wkHfR6PkqaM WkI_m9aJBdt9HLabzJF1R" href="http://www.po.se/om/sa-goer-du-en-anmaelan" target="_blank" data-reactid="296"> Anmäl till PO </a><noscript data-reactid="297"></noscript></div><!-- react-empty: 298 --><div data-reactid="299"><div class="_2C8rARFJc6QFBlCv7aNDsQ" id="widget-container" data-spklw-widget="widget-585bcc70655cd" data-reactid="300"></div></div></div></div><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="301"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="302">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ AzCjHCdawm-UOkW7SB4tG" style="width:980px;height:240px;" data-reactid="303"><div data-reactid="304"></div></div></div><div data-reactid="305"><div data-reactid="306"><!-- react-empty: 307 --><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="308"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="309">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ AzCjHCdawm-UOkW7SB4tG" style="width:980px;height:240px;" data-reactid="310"><div data-reactid="311"></div></div></div></div><div data-reactid="312"><!-- react-empty: 313 --><div class="_1jbfio4ImCSzAuFuHkNhhv" data-reactid="314"><div class="xoPqqxZqfDcwu5iilaBSX zoWPwWsbOqY9tZwGKUN9Q" data-reactid="315">Annons</div><div class="_1x6Dm3eNUACdO26dTpmDfQ AzCjHCdawm-UOkW7SB4tG" style="width:980px;height:240px;" data-reactid="316"><div data-reactid="317"></div></div></div></div></div></div><!-- react-empty: 318 --></div><section class="_3_JtYVvbobF0DrNPJxFIXl" data-reactid="319"><div class="_3XWz69E2gj-fuNXlbpzykE" data-reactid="320"><div class="_3_FpUkLSOFDZn5walJCc6r" data-reactid="321"><img src="/dist/images/site/logo_white__cd9b95401cfeb19d583e60642385c6c90.svg" alt="Västerbottens-Kuriren" class="_2sFh2U5bcP_ozs6H_Qfp6K" data-reactid="322"/><div data-reactid="323"><a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="324"><img src="/dist/images/external/facebook_circle_white__c6f206b90cc73a0a0ad62b227a9b2c1c7.svg" alt="facebook" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="325"/></a><a href="https://twitter.com/Affarsliv24" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="326"><img src="/dist/images/external/twitter_circle_white__cd98c2824922977cdd352c345ccd008d6.svg" alt="twitter" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="327"/></a><a href="http://instagram.com/vasterbottenskuriren" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="328"><img src="/dist/images/external/instagram_circle_white__c1101e33e53b7d58b97522de74dae44b2.svg" alt="instagram" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="329"/></a><a href="http://www.vk.se/rss" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="330"><img src="/dist/images/icons/rss_circle_white__c342cbe34fb4d29a962be6ed0dce1829d.svg" alt="rss" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="331"/></a></div></div><div class="_1qybxpI8SmndnTMS__gI7m" data-reactid="332"><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="333"><img src="/dist/images/icons/phone_circle_grey__c61eed8e4362dae0c6430dc09e7a027e1.svg" alt="phone" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="334"/><ul data-reactid="335"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="336">Växeln</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="337">090-17 60 00</li></ul><ul data-reactid="338"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="339">Redaktionen</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="340">090-17 60 10</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="341">090-17 60 11</li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="342"><img src="/dist/images/icons/letter_circle_grey__c0f6f6bdb05ed1a5161c57a6dedc1cacb.svg" alt="mail" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="343"/><ul data-reactid="344"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="345">Kundservice</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="346"><a href="mailto:kundservice@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="347">kundservice@vk.se</a></li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="348"><a href="mailto:prenumeration@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="349">prenumeration@vk.se</a></li></ul><ul data-reactid="350"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="351">Redaktion</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="352"><a href="mailto:redaktion@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="353">redaktion@vk.se</a></li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="354"><img src="/dist/images/icons/geo_circle_grey__c562f8c4ef760fc4767f28191520115e1.svg" alt="geo" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="355"/><ul data-reactid="356"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="357">Besöksadress</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="358">VK</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="359">Förrådsvägen 9</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="360">901 70 Umeå</li></ul></div></div><div class="_1JnfRooXt6Wty5s1h1La3s" data-reactid="361"><!-- react-text: 362 -->Ansvarig utgivare: <!-- /react-text --><!-- react-text: 363 -->Ingvar Näslund<!-- /react-text --><!-- react-text: 364 --> | © Copyright <!-- /react-text --><!-- react-text: 365 -->Västerbottens-Kuriren<!-- /react-text --><!-- react-text: 366 --> | Allt material på sajten är skyddat enligt upphovsrätten<!-- /react-text --></div></div><noscript data-reactid="367"></noscript></section><!-- react-empty: 368 --><!-- react-empty: 369 --><div data-reactid="370"><div class="Qa3ZbCW2QYvYm1llJk7QJ" data-reactid="371"><div data-reactid="372"></div></div><noscript data-reactid="373"></noscript></div><!-- react-empty: 374 --></div><div data-reactid="375"><div data-reactid="376">
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    
      <script type="text/javascript">
        // Loading of the StreamCount/Sifo javascript tracking framework
        var _cInfo = _cInfo || [];
        (function () {
          if (document.cookie.match("__codnt") === null) {
          var ca = document.createElement("script");
          ca.type = "text/javascript";
          ca.async = true;
          ca.src = ("https:" == document.location.protocol ?
            "https://" :
            "http://") + "analytics.codigo.se/j/1a680180357743c8a2a638e9263aa614.js";
          var s = document.getElementsByTagName("script")[0];
          s.parentNode.insertBefore(ca, s);
        }
        })();
      </script>
    
  </div><noscript data-reactid="377">
    <!-- begin oas 6 analytics -->
    <img src="http://sifomedia.vk.se/1/vk/12345@TopRight?XE&JSFLAG=noscript&Sajt=vk&Sektion=affarsliv24&Undersektion1=affarsliv24&Undersektion2=post_2023641&Totalsajt=vk&XE" border=0>
    <!-- end oas 6 analytics -->
  </noscript></div></div></div></div><script data-reactid="46">window.__DEVELOPMENT__ = 'false'</script><script data-reactid="47">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</script><script src="/dist/main__c1b8fc26195c32117152eada356018061.js" type="text/javascript" charset="UTF-8" data-reactid="48"></script></body></html>