<!doctype html>
<html lang="sv-SE" data-reactroot="" data-reactid="1" data-react-checksum="-479725813"><head data-reactid="2"><script data-reactid="3">
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NW5K5RC');</script><script data-reactid="4">
  (function() {
    function s4(){return Math.floor((1+Math.random())*0x10000).toString(16).substring(1);}
    function guid(){return""+s4()+s4()+"-"+s4()+"-"+s4()+"-"+s4()+"-"+s4()+s4()+s4();}
    document.cookie = "pageviewid="+guid()+"; path=/a; domain=vk.se;";
  })();
</script><title data-react-helmet="true" data-reactid="5">Butik fyller 30 år – firar med stor show | Affärsliv24</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" name="viewport" content="width=device-width, user-scalable=yes" data-reactid="7"/><meta data-react-helmet="true" name="version" content="affarsliv24-desktop-production:release-5.0.11" data-reactid="8"/><meta data-react-helmet="true" name="theme-color" content="#aa000a" data-reactid="9"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/dist/images/site/mstile-70x70__c1deefbc4e5e57e3f1a8b3b08c90be31d.png" data-reactid="10"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/dist/images/site/mstile-150x150__c41e6cd8974a368a0273af322be92d607.png" data-reactid="11"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/dist/images/site/mstile-310x310__cd1a7695a448c69f5b2839e2f5c9eca4a.png" data-reactid="12"/><meta data-react-helmet="true" name="msapplication-wide310x150logo" content="/dist/images/site/mstile-310x150__cad61b615a8977e073587634408235c53.png" data-reactid="13"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#aa000a" data-reactid="14"/><meta data-react-helmet="true" name="description" content="" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Butik fyller 30 år – firar med stor show" data-reactid="16"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="17"/><meta data-react-helmet="true" property="og:url" content="http://affarsliv24.vk.se/2078034/butik-fyller-30-ar-firar-med-stor-show" data-reactid="18"/><meta data-react-helmet="true" property="og:description" content="Läs artikeln här!" data-reactid="19"/><meta data-react-helmet="true" property="og:image" content="http://static.vk.se/wp-content/uploads/2017/08/hh.jpg" data-reactid="20"/><meta data-react-helmet="true" name="google-site-verification" content="eWhRfNFBlgpHUAGr0ge2NeYB03rFAagAWhBjjveP4uQ" data-reactid="21"/><meta data-react-helmet="true" name="twitter:card" content="summary" data-reactid="22"/><meta data-react-helmet="true" name="twitter:site" content="@Affarsliv24" data-reactid="23"/><meta data-react-helmet="true" name="twitter:creator" content="@Affarsliv24" data-reactid="24"/><meta data-react-helmet="true" property="og:article:published_time" content="2017-08-25T09:11:31+00:00" data-reactid="25"/><meta data-react-helmet="true" property="og:preamble" content="Butiq H&amp;H i Hörnefors firar 30 år i år. Det firar man med en stor modevisning på Idun i Umeå –..." data-reactid="26"/><meta data-react-helmet="true" property="og:category" content="Affärsliv24" data-reactid="27"/><meta data-react-helmet="true" property="og:paywall" content="false" data-reactid="28"/><meta data-react-helmet="true" name="cXenseParse:paywall" content="false" data-reactid="29"/><link data-react-helmet="true" rel="shortcut icon" href="/dist/images/site/favicon__c3aecbbfd7437fb793681ae44bf367009.ico" data-reactid="30"/><link data-react-helmet="true" rel="apple-touch-icon" href="/dist/images/site/apple-touch-icon-57x57__c9bc30ba51e7da159e557bf7dbfcf15d4.png" data-reactid="31"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/dist/images/site/apple-touch-icon-76x76__c5798d8e4e78f07994b3d153dcecef1d1.png" data-reactid="32"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/dist/images/site/apple-touch-icon-120x120__cae9e0bcd3a588475516bb8e09941ad6c.png" data-reactid="33"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/dist/images/site/apple-touch-icon-152x152__ce710e2da293fe6e13b59fc140333fefb.png" data-reactid="34"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/dist/images/site/apple-touch-icon-180x180__c134219045e1d57791f9b34d7d7f7fca8.png" data-reactid="35"/><link data-react-helmet="true" rel="mask-icon" href="/dist/images/site/safari-pinned-tab__c937afc15157a117ed66506dedfd81785.svg" color="#aa000a" data-reactid="36"/><link data-react-helmet="true" rel="android-chrome-192x192" sizes="192x192" href="/dist/images/site/android-chrome-192x192__c40cc58d9dea6ba74d781204c5acc9846.png" data-reactid="37"/><link data-react-helmet="true" rel="manifest" href="/dist/other/manifest.json" data-reactid="38"/><link data-react-helmet="true" rel="canonical" href="http://affarsliv24.vk.se/2078034/butik-fyller-30-ar-firar-med-stor-show" data-reactid="39"/><link href="/dist/main__caf0e70bf94da401e45139620cedd7e32.css" rel="stylesheet" type="text/css" charset="UTF-8" data-reactid="40"/></head><body data-reactid="41"><noscript data-reactid="42">
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NW5K5RC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script data-reactid="43">(function(w,d,s,l,i,di,f,j,r){f=d.getElementsByTagName('body')[0]||d.getElementsByTagName('head')[0];
  j=d.createElement(s); w['DEPObject']=l;w[l]=w[l]||function(){(w[l].q=w[l].q||[]).push(arguments)};
  j.async=1; r=/deptjxdrft/.test(w.location.href)?'d':'';
  j.src='//cdn.dep-x.com/t'+r+'.js?id='+i+'&d='+di; f.appendChild(j);
  })(window,document,'script','dep','DEP-RQCWXCEAITPH','DID-D2PGMJGQN4IB');</script><div id="root" data-reactid="44"><div data-reactroot="" data-reactid="1" data-react-checksum="1327500539"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><div class="_26MuDD2M0vQlU_nmqcquzH" data-reactid="6"><div class="_19f33r3wZGtY19tCnM0_zm" data-reactid="7"><!-- react-empty: 8 --><nav class="_3coxI0AEw5GpHJnEsz7quB" data-reactid="9"><ul class="_1mxCRgcf08Yf_q8fOK2t1f" data-reactid="10"><li data-reactid="11"><a href="http://www.vk.se/annonsera" class="_2B-y48vdvdesLQ3yrlXmqF" data-reactid="12"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="13">Annonsera</span></a></li><li data-reactid="14"><a href="http://www.vk.se/prenumerera" class="_2B-y48vdvdesLQ3yrlXmqF" data-reactid="15"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="16">Prenumerera</span></a></li><li data-reactid="17"><a href="http://kundklubb.vk.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="18"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="19">Kundklubb</span></a></li><li data-reactid="20"><a href="http://privatmarknad.vk.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="21"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="22">Kundservice</span></a></li><li data-reactid="23"><a href="http://privatmarknad.vk.se/kundservice/fragor/" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="24"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="25">Frågor &amp; Svar</span></a></li><li data-reactid="26"><a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="27"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="28">Nyhetsbrev</span></a></li><li data-reactid="29"><a href="http://www.vk.se/familjeannonser" class="_2B-y48vdvdesLQ3yrlXmqF" data-reactid="30"><span class="_1x3C_S7GItjH2BGfxYJ8_s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="31">Familjeannonser</span></a></li><li data-reactid="32"><a href="http://www.karriarinorr.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="33"><img src="/dist/images/external/kin_white__ce2c83ba04a2223858b2f09f1d0011f79.svg" alt="Karriär i Norr" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="34"/></a></li><li data-reactid="35"><a href="http://www.alltomvasterbotten.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="36"><img src="/dist/images/external/aov_white__ccaee32ff1397ef5307fe00a2b528702e.svg" alt="Allt om Västerbotten" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="37"/></a></li><li data-reactid="38"><a href="http://vk.lokus.se" class="_2B-y48vdvdesLQ3yrlXmqF" target="_blank" data-reactid="39"><img src="/dist/images/external/lokus_white__ce4b619adf53349e57cdfe87a94a0168c.svg" alt="Lokus" class="_16_EXbBwHVSR04zdZWAy6Z" data-reactid="40"/></a></li></ul></nav><!-- react-empty: 41 --><div class="_1j3I1rvX_gt_-EC0xiRy_E" data-reactid="42"><div class="_8Wluu4SP_z85sTMlNRRFU" data-reactid="43"><a class="_3LYq4xM9_2IQR4otYZ65Wn _3fKt045zxTWZYA3zrW9gPk" href="http://affarsliv24.vk.se" data-reactid="44"><img class="UJDEUOuhlxV8GY6pIh6uW" src="/dist/images/site/logo_white__cd9b95401cfeb19d583e60642385c6c90.svg" alt="logo" data-reactid="45"/></a><div class="_1HhkT2972_yhR-HwFGXcgI" data-reactid="46"><span class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="47"><strong class="_2xSap8npn3MMj039JrwBm6" data-reactid="48">fredag</strong><!-- react-text: 49 --> <!-- /react-text --><!-- react-text: 50 -->25 augusti 2017<!-- /react-text --><!-- react-text: 51 -->, vecka <!-- /react-text --><!-- react-text: 52 -->34<!-- /react-text --></span><a href="https://evk.vk.se/" class="_3aWFy4QqiiILL4XBh9FL26 _3UwZ8lATqMxdrL0pvF3JLH" target="_blank" data-reactid="53"><img src="/dist/images/icons/newspaper_white__cde0ea2280af2ed8d0612ad611b7e2ca5.svg" class="_30eVGuruoPByB8U3bqgGGL" alt="" data-reactid="54"/><span class="_3_fgv1Bg82A5e1pPNy2TV_" data-reactid="55"><strong data-reactid="56">Dagens e-tidning</strong></span></a><!-- react-empty: 57 --></div></div><a class="_3AWrjqW3rTPlvbQUbCNhaB" href="/affarsliv24/tipsa-oss" data-reactid="58"><div class="_1qdvsIaOGt2jbmPC0h9OCv" data-reactid="59"><div class="_3BiP4tm2a3vV5NIIZoJrKG" data-reactid="60"><img class="_2TgkopQjpuQbH-UEOVNw3d" src="/dist/images/site/a24_mattias_round__c3c1c91620e7cc05661f1f84d94af323f.png" alt="none" data-reactid="61"/><div class="_3zlwOcYqk7EduCsk6MSl0e" data-reactid="62"><div class="_15W11PwKykRj45z9yz6usF _1RK0q40RXy9x2ghz5ousvX" data-reactid="63">Mattias Åkerlund</div><div class="_CYy8gJ6teskGgKM7S9La _1RK0q40RXy9x2ghz5ousvX" data-reactid="64">Reporter</div></div></div><div class="_3BiP4tm2a3vV5NIIZoJrKG" data-reactid="65"><img class="_2TgkopQjpuQbH-UEOVNw3d" src="/dist/images/site/a24_elin_round__c26e026cfc987dc7edf70a08d60addf5c.png" alt="none" data-reactid="66"/><div class="_3zlwOcYqk7EduCsk6MSl0e" data-reactid="67"><div class="_15W11PwKykRj45z9yz6usF _1RK0q40RXy9x2ghz5ousvX" data-reactid="68">Elin Olsson</div><div class="_CYy8gJ6teskGgKM7S9La _1RK0q40RXy9x2ghz5ousvX" data-reactid="69">Reporter</div></div></div><div class="_3BiP4tm2a3vV5NIIZoJrKG" data-reactid="70"><img class="_2TgkopQjpuQbH-UEOVNw3d" src="/dist/images/site/a24_roland_round__ce04186d1a738bcfd05e538d39970a06c.png" alt="none" data-reactid="71"/><div class="_3zlwOcYqk7EduCsk6MSl0e" data-reactid="72"><div class="_15W11PwKykRj45z9yz6usF _1RK0q40RXy9x2ghz5ousvX" data-reactid="73">Roland Edlund</div><div class="_CYy8gJ6teskGgKM7S9La _1RK0q40RXy9x2ghz5ousvX" data-reactid="74">Reporter</div></div></div></div></a></div></div><div data-reactid="75"><div style="padding-bottom:0;" data-reactid="76"><div data-reactid="77"><div class="_3W5jpwhA3fBkoesUzUvS5e" data-reactid="78"><nav class="_24vkhj2RCgyxTSHdhrX039" data-reactid="79"><ul class="_3S9PWsjKUkq6DJZaYXkL3F" data-reactid="80"><li data-reactid="81"><a href="http://www.vk.se/" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="82"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="83">Start</span></a></li><li data-reactid="84"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="85"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="86">Orter</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_grey__c2761cb8b631ddc161c714eb5ea10bb2d.svg" alt="" data-reactid="87"/></div></li><li data-reactid="88"><a href="http://www.vk.se/sport" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="89"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="90">Sport</span></a></li><li data-reactid="91"><a href="http://www.vk.se/kultur" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="92"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="93">Kultur</span></a></li><li data-reactid="94"><a href="http://www.vk.se/noje" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="95"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="96">Nöje</span></a></li><li data-reactid="97"><a href="http://www.vk.se/livsstil" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="98"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="99">Weekend</span></a></li><li data-reactid="100"><a href="http://www.vk.se/familj" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="101"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="102">Familj</span></a></li><li data-reactid="103"><a href="http://www.vk.se/asikter" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="104"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="105">Åsikter</span></a></li><li data-reactid="106"><a class="pJX8Fem8pFUlvfSzntlcV" href="/" data-reactid="107"><span class="_1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="108">Affärsliv24</span></a></li><li data-reactid="109"><a href="http://www.vk.se/play" class="pJX8Fem8pFUlvfSzntlcV" data-reactid="110"><img src="/dist/images/site/vk_play_grey__c6a82e3f2da66018d6033ffdb0b017219.svg" alt="VK Play" class="_4RRcJKB8OEwWaLsXYueZj" data-reactid="111"/></a></li><li data-reactid="112"><div class="_2VRgh2W_JvozPhYvDPbj_1 pJX8Fem8pFUlvfSzntlcV _1DkcEBhikpqaXEPnYab50x WkI_m9aJBdt9HLabzJF1R" data-reactid="113"><span class="_1JiNKaopVDSMv_Q0m8sTsS" data-reactid="114">A-Ö</span><img class="_22cWkBawsD6xHkSP4f4wJh" src="/dist/images/icons/arrow_down_grey__c2761cb8b631ddc161c714eb5ea10bb2d.svg" alt="" data-reactid="115"/></div></li></ul><div class="_12rbD23_aqlPutun5wT7c_" data-reactid="116"><div class="_2rEaj392_1vzJruCoxR_pK" data-reactid="117"><div class="_3IqrHmCQyWklA6uWF4rjvA zbGMXZ5PQstrtChvooH8s" data-reactid="118"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="119"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="120"></div><div data-reactid="121"></div></div></div></div><!-- react-empty: 122 --></nav></div></div></div><div class="TvSSyeGkzB9XEgqmqaP_r" data-reactid="123"><nav class="_2iqwc7LKx7vx7n11b-VAlw" data-reactid="124"><ul class="_37E_xc6WIts3Uns63XXLXA" style="background:#aa000a;" data-reactid="125"><li data-reactid="126"><a href="http://www.vk.se/plus/mitt-vk" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="127"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="128">Mitt VK</span></a></li><li data-reactid="129"><a href="http://www.vk.se/panorama" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="130"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="131">VK Panorama</span></a></li><li data-reactid="132"><a href="http://www.vk.se/granskar" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="133"><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="134">VK Granskar</span></a></li></ul><ul class="_3YENQItCNbCWyWUhAO3e3V" style="background:#aa000a;" data-reactid="135"><li data-reactid="136"><a href="http://privatmarknad.vk.se/kundservice/produkter/#newsletters" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="137"><img src="/dist/images/icons/newsletter_white__ce72f9d236690dd91a77f454d0acf330b.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="138"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="139">Nyhetsbrev</span></a></li><li data-reactid="140"><a href="http://www.vk.se/tipsa" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="141"><img src="/dist/images/icons/pen_white__c036bf170ed9a149c813b824e1cde78c3.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="142"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="143">Tipsa</span></a></li><li data-reactid="144"><a href="http://www.vk.se/sok" class="_1nJ7wa8sgNFVb_qJpKfUS" data-reactid="145"><img src="/dist/images/icons/search_white__c6ad7b411611e8caba0a11eea8d3d3bd9.svg" alt="" class="cU9Dj0bEPb81TxM4Q02MM" data-reactid="146"/><span class="_2050I5WsilShFFlh-gyT3s _3UwZ8lATqMxdrL0pvF3JLH" data-reactid="147">Sök</span></a></li></ul></nav></div></div></div><div class="_2ALPcaBi5VTyuF31S106CE _1e_gzhhTkRtvj-Q792spkS" data-reactid="148"><div class="_3YYQONztB4LurSl8hy6Bd8 MTGil366WQEk273GXl3mH" data-reactid="149"><div class="Fz71FwiPjoMkThA45fvtI _2YS_hrBVAyvMxeRBxWXqbP" data-reactid="150"></div><div class="_3iHtdTDZI0dnI_-62_XPSZ zbGMXZ5PQstrtChvooH8s" data-reactid="151"><div class="niHgPo7dYZd3GuIbxXdMf" data-reactid="152"></div><div class="_1ehnxfEzLsF08Spk9jN37E" data-reactid="153"></div><div data-reactid="154"></div></div></div><!-- react-empty: 155 --></div><section class="_3_JtYVvbobF0DrNPJxFIXl" data-reactid="156"><div class="_3XWz69E2gj-fuNXlbpzykE" data-reactid="157"><div class="_3_FpUkLSOFDZn5walJCc6r" data-reactid="158"><img src="/dist/images/site/logo_white__cd9b95401cfeb19d583e60642385c6c90.svg" alt="Västerbottens-Kuriren" class="_2sFh2U5bcP_ozs6H_Qfp6K" data-reactid="159"/><div data-reactid="160"><a href="https://www.facebook.com/pages/V%C3%A4sterbottens-Kuriren/108348446928" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="161"><img src="/dist/images/external/facebook_circle_white__c6f206b90cc73a0a0ad62b227a9b2c1c7.svg" alt="facebook" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="162"/></a><a href="https://twitter.com/Affarsliv24" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="163"><img src="/dist/images/external/twitter_circle_white__cd98c2824922977cdd352c345ccd008d6.svg" alt="twitter" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="164"/></a><a href="http://instagram.com/vasterbottenskuriren" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="165"><img src="/dist/images/external/instagram_circle_white__c1101e33e53b7d58b97522de74dae44b2.svg" alt="instagram" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="166"/></a><a href="http://www.vk.se/rss" class="_2tYAtjiH1XK3Y_CtRaw2hd _3fKt045zxTWZYA3zrW9gPk" target="_blank" data-reactid="167"><img src="/dist/images/icons/rss_circle_white__c342cbe34fb4d29a962be6ed0dce1829d.svg" alt="rss" class="_357RZy-E9w1EcItu1SjV2e" data-reactid="168"/></a></div></div><div class="_1qybxpI8SmndnTMS__gI7m" data-reactid="169"><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="170"><img src="/dist/images/icons/phone_circle_grey__c61eed8e4362dae0c6430dc09e7a027e1.svg" alt="phone" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="171"/><ul data-reactid="172"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="173">Växeln</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="174">090-17 60 00</li></ul><ul data-reactid="175"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="176">Redaktionen</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="177">090-17 60 10</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="178">090-17 60 11</li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="179"><img src="/dist/images/icons/letter_circle_grey__c0f6f6bdb05ed1a5161c57a6dedc1cacb.svg" alt="mail" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="180"/><ul data-reactid="181"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="182">Kundservice</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="183"><a href="mailto:kundservice@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="184">kundservice@vk.se</a></li></ul><ul data-reactid="185"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="186">Redaktion</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="187"><a href="mailto:redaktion@vk.se" class="_3SYarlocvx5Y0mdrT74UOj" data-reactid="188">redaktion@vk.se</a></li></ul></div><div class="_2baZbXZdHdp9nyxjRmsjAJ" data-reactid="189"><img src="/dist/images/icons/geo_circle_grey__c562f8c4ef760fc4767f28191520115e1.svg" alt="geo" class="_3X3SwCbg7G6I9mEUcNqFos _357RZy-E9w1EcItu1SjV2e" data-reactid="190"/><ul data-reactid="191"><li class="mJCLiL4qrnq16dmyRs3Mh _1YVtGe88Gucpt9uuXVP7U8" data-reactid="192">Besöksadress</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="193">VK</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="194">Förrådsvägen 9</li><li class="_1YVtGe88Gucpt9uuXVP7U8" data-reactid="195">901 70 Umeå</li></ul></div></div><div class="_1JnfRooXt6Wty5s1h1La3s" data-reactid="196"><!-- react-text: 197 -->Ansvarig utgivare: <!-- /react-text --><!-- react-text: 198 -->Ingvar Näslund<!-- /react-text --><!-- react-text: 199 --> | © Copyright <!-- /react-text --><!-- react-text: 200 -->Västerbottens-Kuriren<!-- /react-text --><!-- react-text: 201 --> | Allt material på sajten är skyddat enligt upphovsrätten<!-- /react-text --></div></div><!-- react-empty: 202 --></section><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><!-- react-empty: 206 --></div><div data-reactid="207"><div data-reactid="208">
    <script type="text/javascript" src="http://sifomedia.vk.se/Scripts/oas_analytics.js"></script>
    
      <script type="text/javascript">
        // Loading of the StreamCount/Sifo javascript tracking framework
        var _cInfo = _cInfo || [];
        (function () {
          if (document.cookie.match("__codnt") === null) {
          var ca = document.createElement("script");
          ca.type = "text/javascript";
          ca.async = true;
          ca.src = ("https:" == document.location.protocol ?
            "https://" :
            "http://") + "analytics.codigo.se/j/1a680180357743c8a2a638e9263aa614.js";
          var s = document.getElementsByTagName("script")[0];
          s.parentNode.insertBefore(ca, s);
        }
        })();
      </script>
    
  </div></div></div></div></div><script data-reactid="45">window.__DEVELOPMENT__ = 'false'</script><script data-reactid="46">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</script><script src="/dist/main__c71f0b0c553560b09215cada2ac34ded5.js" type="text/javascript" charset="UTF-8" data-reactid="47"></script></body></html>